Ir para conteúdo
  • Cadastre-se
DIEGOPASSES

Note só funciona se manter power pressionado

Avalie este tópico:

Posts em destaque

DIEGOPASSES    0

Alguém pode me ajudar estou com o note positivo, ele só funciona se o botão do power estiver pressionado...

 

Note sim + 6000

Placa mãe: hannstar j mv-4 94v-0 1115

Compartilhar este post


Link para este post
Compartilhar em outros sites
wanderlei_lw    46

Olá, explique melhor isso que acontece, que tem que ficar pressionando o power para ele ficar ligado, o esta errado que se ficar pressionado ele deveria desligar em seguida, verifique se nao é contato ou sujeira, ....

Compartilhar este post


Link para este post
Compartilhar em outros sites
Daniel    3.309

organizar_AGORA.jpg   Tendo em vista a organização geral do fórum, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

Conteúdo oculto

 

Contamos com a sua ajuda para manter o fórum organizado.

 

Alguns links que podem também ajudar:

Conteúdo oculto

Conteúdo oculto

Conteúdo oculto

Compartilhar este post


Link para este post
Compartilhar em outros sites
infosquad    2.109

Além dos detalhes citados pelo amigo Dsystem, não esqueça de editar as suas mensagens utilizando minusculas. O uso de maiúsculas  no fórum corresponde a gritar e por isso está proibido.

 

Contamos com a sua ajuda para manter o fórum organizado  8)

Compartilhar este post


Link para este post
Compartilhar em outros sites
fabioaraujo    22

Verifica o botão de power provável ele estar com algum mal contato ou estragado. Mas mesmo assim verifica os componentes da alimentação. O botão dos notes funciona como pulse e não como chave, se ficar segurando ele teria que desligar.

Compartilhar este post


Link para este post
Compartilhar em outros sites
FRANCISCO    22

Diego eu já peguei um positivo com esse problema, mais  esqueci de notar qual foi o defeito geralmente tiro foto mais não lembro onde coloquei vou ver se encontro.

Lembro que foi um componente em curto veja se não é um diodo perto onde conecta o flet do painel  que vai o botão de liga  e desliga.

valew

Compartilhar este post


Link para este post
Compartilhar em outros sites
infosquad    2.109

DIEGOPASSES, sem indicar o modelo da placa mãe o tópico está ficando sem rumo já que não temos como analisar o esquema para ver o funcionamento do botão de power, desta forma ficamos dependente de alguma "dica certeira" coisa que não é correta no nosso meio.

 

Por favor, indique o modelo da placa mãe no titulo do tópico, para editar o titulo é só clicar na opção de modificar que se encontra logo acima da sua primeira mensagem.

 

Caso esteja com dificuldades para identificar a placa mãe temos um excelente tutorial de identificação de placas na seção de leitura obrigatória.

 

Conteúdo oculto

 

Lembre-se que os tópicos que não tem as informações correspondentes são trancados e apagados. A continuidade deste tópico só depende de você  8)

Compartilhar este post


Link para este post
Compartilhar em outros sites
panighel1    0

Olá Diego! Como dica a primeira coisa que eu olharia era o transistor chave deste botão power, possivelmente está aberto! Tente identificá-lo junto ao manual de serviço deste note, e teste! Não esqueça de ir publicando os testes e tentativas! Um abraço e boa sorte na empreitada!

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×