Jump to content
Sign in to follow this  
Edson - EBS

 dica HP Deskjet 3516 msg atolamento de papel (resolver definitivo)

Rate this topic

Recommended Posts

bom dia

 

depois de muito analizar observei que essa impressora tem um alavanca branca no canto direito e que o carro de impressão toda vez que chega nela tem que abaixar ela pra levantar o sistema de engrenagem, o que vem acontecendo é que a mola que eles usam em cima do carro fica com pouca pressão entao quando o carro chega ao lado direito ao inves de abaixar a alavanca com o pino é o pino que sobe e abaixa muito pouco a alavanca assim nao conseguindo desarmar o mecanismo com engrenagens.veja na foto abaixo a alavanca que tem que ser acionada

 

image.php?di=HBWV

 

agora na proxima foto o sistema da alavanca com o carro em cima dela

 

image.php?di=GBB3

 

image.php?di=FS1E

 

como resolvi o problema:

 

peguei uma outra mola um pouco menor mas com mais pressão e colocquei .. no lugar da mola original, mas ai veio um problema.. a mola estava com muita pressão e ela estava travando o carro e continuava dando a mesma msg de erro de atolamento do carro, ai eu decidi aumentar um pouco a distancia das espiras.. olha na foto a diferença entre a mola original (mola 1) e mola que eu coloquei (mola 2)

 

image.php?di=GVRS

 

ja realizaei esse mesmo procedimento em 4 impressoras e ate agora tudo certo, detalhe se ficar com pressão de mais ela trava o carro mesmo tem que ficar certinho uma medida que fica com mais pressão que a original e tb nao muito mais pra nao travar o carro

 

olha a foto como a mola ficou pronta colocada no carro

 

image.php?di=1YSJ

 

eu notei tambem que da pra fazer o seguinte, quem nao tiver outra mola pode simplesmente cortar a original uns 2 ou 3 espiras.. assim dando um pouco mais de pressão na mola.

 

no meu caso resolveu espero que ajude abraço a todos.

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Parabéns pela dica, quebrei minha cabeça muito tempo, como eu tinha um outro carro igual que não usava mais (queimado) tirei a mola e deixei ele com 2 molas e problema resolvido. Obrigado :o

Share this post


Link to post
Share on other sites

atolamento de carro tudo bem...mas e ATOLAMENTO DE PAPEL ???? já troquei o sensor junto com o fio dele e nada...tô quase condenando a placa lógica. AJUDAS ??

Share this post


Link to post
Share on other sites

amigo fozzy ja verificou a mola como no topico.. pois ela da a mensagem de atolamento de papel sim pode ter certeza disso. verifica ai tem ate relatos ai no post de usuarios que resolveu depois da dico ai no tutorial

Share this post


Link to post
Share on other sites

Bom dia gente ! Estou com esse mesmo problema, mas isso vou tentar resolver quando eu achar onde encaixo uma peça preta com uma mola e uma parte branca na ponta. Vou postar a imagem dela. Por favor me ajudemmmmmmmmmmmmmmmm ! ! !

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Share this post


Link to post
Share on other sites

Boa noite ! Consegui resolver o problema do aviso de atolamento de papel da seguinte forma. Lubrifiquei as seguintes peças para reduzir o atrito entre as mesmas. Pode ser utilizado graxa branca (para componentes eletrônicos) ou na ausência de graxa, vaselina sólida. Funcionou de primeira comigo. Vlw

 

rZg.jpg

 

sZg.jpg

 

qZg.jpg

Share this post


Link to post
Share on other sites

SALVOU SUA VIDA ?    ( só pra relaxar galera, rs)    =)

Share this post


Link to post
Share on other sites

Galera, seguinte: fiz isso com 1 impressora que chegou aqui e td ok. porém com outras 2 não funcionoui; observei que tem um certo "ponto certo" pra que o conjunto todo funcione, tipo um único jeito de deixar o conjunto pra que as engrenagens se encaixem e o aperto da mola tenha resultado; estou encima delas e caso alguém já saiba peço ajuda por favor; abraços a todos.

Share this post


Link to post
Share on other sites

olá galera, gostei da dica , fiz em duas que estavaaaaaaa memtorrando a paciência e funcionou legal.

valeu pela dica, vale um joinha.

Share this post


Link to post
Share on other sites

Bem, aqui está o seguinte: depois de desmontar e checar 02 com esse defeito constatei que o que dá o erro é o disco encoder que não pára, travado pelo conjunto das engrenagens que obrigatoriamente param quando a mola atua corretamente; pois bem: parei o eixo do encoder com a mão no momento correto que o atuador pararia e o defeito não deu, sucesso  >:(  não !!  porque aqui o giro do eixo do encoder continua oposto ao giro que teria que fazer, fazendo assim o  movimento que o atuador faria pra travar esse mesmo eixo central pro disco encoder parar no lugar exato e não dar o erro !! acredito que alguns não conseguiram consertar por esse motivo; alguém tem uma dica ?? continuo aqui; abraços.

Share this post


Link to post
Share on other sites

Se o disco encoder não está danificado, o problema poderá ser o sensor do disco. Já resolvi problema semelhante em outra impressora HP 2516,mas este tipo de problema é raro de acontecer, a dica do tutorial é a primeira providência a ser tomada. Um a braço a todos.

Share this post


Link to post
Share on other sites

bom dia

 

depois de muito analizar observei que essa impressora tem um alavanca branca no canto direito e que o carro de impressão toda vez que chega nela tem que abaixar ela pra levantar o sistema de engrenagem, o que vem acontecendo é que a mola que eles usam em cima do carro fica com pouca pressão entao quando o carro chega ao lado direito ao inves de abaixar a alavanca com o pino é o pino que sobe e abaixa muito pouco a alavanca assim nao conseguindo desarmar o mecanismo com engrenagens.veja na foto abaixo a alavanca que tem que ser acionada

 

image.php?di=HBWV

 

agora na proxima foto o sistema da alavanca com o carro em cima dela

 

image.php?di=GBB3

 

image.php?di=FS1E

 

como resolvi o problema:

 

peguei uma outra mola um pouco menor mas com mais pressão e colocquei .. no lugar da mola original, mas ai veio um problema.. a mola estava com muita pressão e ela estava travando o carro e continuava dando a mesma msg de erro de atolamento do carro, ai eu decidi aumentar um pouco a distancia das espiras.. olha na foto a diferença entre a mola original (mola 1) e mola que eu coloquei (mola 2)

 

image.php?di=GVRS

 

ja realizaei esse mesmo procedimento em 4 impressoras e ate agora tudo certo, detalhe se ficar com pressão de mais ela trava o carro mesmo tem que ficar certinho uma medida que fica com mais pressão que a original e tb nao muito mais pra nao travar o carro

 

olha a foto como a mola ficou pronta colocada no carro

 

image.php?di=1YSJ

 

eu notei tambem que da pra fazer o seguinte, quem nao tiver outra mola pode simplesmente cortar a original uns 2 ou 3 espiras.. assim dando um pouco mais de pressão na mola.

 

no meu caso resolveu espero que ajude abraço a todos.

 

 

 

Muito boa a dica Brigadão!!!!!

Share this post


Link to post
Share on other sites

pessoal to um um problema com a hp 3516, aparece no visor a mensagem "elimine o congestionamento do carro" alguém já teve sees problema e conseguiu resolver, fiz esse procedimento descrito acima pra garantir só que permanece a mensagem.

  • Like 1

Share this post


Link to post
Share on other sites

EH minha primeira participação neste forum e gostaria de agradecer à dica dada... foi a solução do meu problemas... vlws...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...