Ir para conteúdo
  • Cadastre-se
salvador.g

positivo placa mae 71r-j14Im6-t811, nao liga

Avalie este tópico:

Posts em destaque

salvador.g    36

Ola a todos, tenho um positivo que nao liga , ele tem adp_in 3,3v ( carregador conetado ), tem 3,3v lid# ( tampa aberta normal ), ele tem PWRSW ( pulso power ) que passa de 0v a 3,3v quando voce aperta o botao... o problema que vejo e que ele tem PWRBTN# que va a ponte sul 0,46V i tambem PM_RSMRST# 0,46v, tambem tem os 19v, os 3v e 5v, mais nao liga... troquei o super io ite 8500 novo, troquei o ci de charge que gera o adp_in correto com 3,3v i segue sem ligar, a placa faz o processo correto para ligar mais nem acende luz nem nada....  tambem regrave a bios com dois arquivos deferentes e troquei o ci da bios por tirar duvidas. Nao tem curto e o consumo da placa quando dou para ligar e 0 amperes, nao tem consumo nehum, entao e como si estivesse morta, ahhh tampouco carrega a bateria mesmo plugada i com carregador conetado. Alguem pode dar uma dia boa ai ????

Compartilhar este post


Link para este post
Compartilhar em outros sites
Gilson Macedo    2.689

Mediu a tensão do CI de charge só com o carregador e só com a fonte para ver se ele está reconhecendo as duas fontes? Creio que você saiba as voltagens que ele deve apresentar. Outro ponto a ser verificado a questão do thermal sensor, que também pode impedir a placa de ligar. Como você disse que trocou o bios e o i/o, então resta verficar esses pontos.

Compartilhar este post


Link para este post
Compartilhar em outros sites
willis    25

  Pode até ser outra coisa a causar o defeito, pois já peguei mais de duas situações parecidas com essa e em pelo ao menos uma vez o meu problema só foi resolvido depois de trocar ponte sul. Como disse pode ser seu caso também.

Compartilhar este post


Link para este post
Compartilhar em outros sites
K0rTy    1.054

resultado.jpg

Conteúdo oculto

O que aconteceu?

 

Por favor, informe-nos sobre o resultado deste aparelho.

 

Caso o prefixo do tópico não seja alterado em breve para RESOLVIDO ou DEVOLVIDO este será trancado e não poderá mais receber postagens.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×