Jump to content
José Irlandio Sales Alves

dúvida TV SEMP TOSHIBA LE4057iC : Não acessa Netflix

Rate this topic

Recommended Posts

@José Irlandio Sales Alves seu pedido de ajuda está fora dos padrões do fórum.

 

* O título da postagem deve seguir o padrão do fórum: Aparelho + marca + modelo + defeito

* O prefixo ideal para seu caso é dúvida ou em análise.

* Na descrição especifique todos os detalhes técnicos já realizados e se possível poste fotos da placa para facilitar o diagnóstico do defeito.

 

Obs: Para fazer as alterações clique na palavra editar e faça as correções.

 

Para entender melhor como o Fórum funciona acesse:




You are not allowed to view links. Sign in or sign up.

Share this post


Link to post
Share on other sites

@José Irlandio Sales Alves se não está gostando do fórum você mesmo pode excluir sua conta. Ninguém aqui é obrigado a nada. Mas aqui temos regras também e se você não leu deveria ter feito para compreender como funciona.

 

Feche sua conta em 3 passos:

 

fechar_Conta.png

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Alexandre Patrocinio
      ola amigos boa noite, estou  com um ociloscopio  ubs que levo  a campo  e aparamente usei  ele normal e apos deligar,  eleliga e reconhece no  pc, mas nao  recebe nenhum tipo de leitura ja troquei  o  cabo e nada a ponta de prova e nada resouveu... alguem  tem uma dica 


    • By ederdelv
      Ola amigos do forum ganhei estes equipamentos porem não sei o que é nem como usar pois o mesmo esta sem pontas de prova alguem saberia me dizer o que é e tambem se algum interesse nos mesmos obrigado anexo foto


    • By Epifânio Ferreira
      Olá pessoal!!
      Estou com dúvidas aki numa placa de PC:
       
      Placa mãe tem todas as tensões, roda o cooler, mas ñ dá partida; Só ñ tem a tensão de reset; A ponte sul está esquentando mais do que pouco; Ñ dá Bip; Só tem tensão nos mosfets de alta; Ñ há curto em nenhuma parte. Eu, particularmente, acho que o problema está na BIOS ou no Cristal (14) e CI.
      Tô precisando de uma ajudinha...
       
       


    • By paulomauriciopaim
      Boa noite pessoal do forun.
       
      Estou aqui na bancada com a placa mãe HP H-AFT1-UDTX-1 que estava morta sem voltagem dos stand by. Por muito verificar não encontrei nada de errado
      resolvi lavar-la, logo seca fiz o este e voltou a ligar e dar vídeo. Tentei instalar o windows 7 para fazer o teste, sem sucesso. Logo a quando chega no logo do windows 7 a mesma trava com tela preta.
       
      Verifiquei todos os capacitores e encontrei 4 na mesma faixa/trilha aquecendo,  todos de 470/25v com o valor muito baixo. Isso testando com meu capacitômetro. Fiz as substituição dos mesmo e o problema continua, retirei o chip de rede e nada. Suspeito do chipset, não quero mim precipitar.
       
      Aguardo uma luz pessoal... Segue foto em anexo.

    • By BERTOTEC
      Está placa está esquentando demais um componente, não passa carga pra bateria e queria saber se ele que é o problema mas se não for eu queria saber qual a causa dele pelo esquema elétrico, pois tem vários capacitores em curto e várias bobinas.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...