Ir para conteúdo
  • Cadastre-se
conecta

megaware black purple MOBO(08n1-07p4j00) nao carrega a bateria!!

Avalie este tópico:

Posts em destaque

conecta    45

olá pessoal estou com um note megaware black purple MOBO(08n1-07p4j00) na bancada que esta com o seguinte problema: coloco o carregador e ele aparece carregando mas na verdade não carrega ele che a no máximo a 14% e não vai mais pensei deve ser bateria,fonte mas não é e tb ja testei a bateria em outro note e esta normal! aguem tem alguma ideia do que seja??

Compartilhar este post


Link para este post
Compartilhar em outros sites
CJ    1.211

Tendo em vista a organização geral do fórum, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

Conteúdo oculto

 

Contamos com a sua ajuda para manter o fórum organizado.

 

Alguns links que podem também ajudar:

Conteúdo oculto

Conteúdo oculto

Conteúdo oculto

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×