Jump to content
msgrillo

resolvido tv sony kdl-40bx425 apos desligar, nao liga de novo

Rate this topic

Recommended Posts

essa tv eu ligo e ela funciona normal. apos desligar, nao liga imediatemente de novo. tem q esperar horas pra religar.

acontece depois de muito tempo ligado, mas ja aconteceu depois de apenas um minuto ligada.

Edited by msgrillo

Share this post


Link to post
Share on other sites

Buenas,

 

já verificou as tensões de saída da fonte, acredito que sejam as tensões de 24, 12 e 5,2V?

Se ainda não, verifique elas, faça um teste com as placas conectadas e outro com elas desconectadas.

 

  • Like 1

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.

  • Similar Content

    • By Oseiasgs22
      Boa tarde, amigos. Preciso muito da ajuda de vocês pra que possam por acaso, me informar um equivalente do diodo SMD RB0540S2. Foto em anexo, muito obrigado!
       
       

    • By fabiojpassos
      Notebook Lenovo ideapad placa lapc771p nao da vídeo mesmo após tocar bios e monitor externo por 🙏 preciso de ajuda
    • By evandrocarlosv
      Bom dia parceiros de bancada;  esta placa chegou com io/ visivelmente queimado. Após remover o mesmo e colocar um novo (que é gravado) percebi novamente aquecimento mesmo ele tendo dado o ar da graça de subir vídeo , curto na linha "led 2" removendo a bobina deste led2 o curto some, mas não encontro muitos componentes nesta linha. Alguém poderia me auxiliar nesta analise.
       
      esquema utilizado. 
       
    • By João Alencar
      Ola pessoal! Queria saber a opiniao de vcs em relacao a esse programa! Pelo menoa pra mim funcionou! e pra voces? recomendem programas parecidos ai meus queridos! valeu.
       


    • By Wandson Batista Aguiar
      Bom dia pessoal, sou novo no fórum e preciso de ajuda.
      Esse notebook não liga só com o conector jack, ele só passa 6.8v, mas com a carga da bateria liga normalmente.
      Não achei nenhum curto na linha dos 19 nem nas fontes secundarias. Já troquei todos os mosfest da entrada e continua a mesma coisa.
      Não encontrei o esquema dessa placa.
      Alguém tem alguma luz?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...