Jump to content
EletrônicaJambeiro

resolvido Receptor Claro N5366s / não encontra canal

Rate this topic

Recommended Posts

Posted (edited)

Boa tarde

 

esse receptor Claro modelo n5366s da Coship tem sinal normal (nivel e QS), mas ao fazer a busca de canais, nao acha canal nenhum. Alguma dica?

 

"A localização falhou, verifique se a configuração esta correta e tente novamente" diz a falha ao fazer a busca no menu oculto.

IMG_20201007_141746.jpg

Edited by EletrônicaJambeiro

Share this post


Link to post
Share on other sites

Boa noite!

Ja verificou se no circuito tem algum capacitor estufado?

 Normalmente é isso o causador do problema.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By evandrocarlosv
      Bom dia parceiros de bancada;  esta placa chegou com io/ visivelmente queimado. Após remover o mesmo e colocar um novo (que é gravado) percebi novamente aquecimento mesmo ele tendo dado o ar da graça de subir vídeo , curto na linha "led 2" removendo a bobina deste led2 o curto some, mas não encontro muitos componentes nesta linha. Alguém poderia me auxiliar nesta analise.
       
      esquema utilizado. 
       
    • By João Alencar
      Ola pessoal! Queria saber a opiniao de vcs em relacao a esse programa! Pelo menoa pra mim funcionou! e pra voces? recomendem programas parecidos ai meus queridos! valeu.
       


    • By Oseiasgs22
      Boa noite. Esse tópico é única e exclusivamente pra que os amigos mais experientes me tirem uma dúvida, não sei se aqui é o local certo. Essa placa chegou até mim com aquele tipo de curto que é o pesadelo de todos os técnicos, que é o curto em que nada esquenta. Ela já foi consertada, está funcionando normalmente inclusive tá ligada desde cedo, mas o que me deixou meio que encucado e foi o motivo de eu criar esse tópico, é que o PQ4 que é um mosfet de alta aparenta estar em corte, pois tem 19v em todos os seus terminais, INCLUSIVE no GATE. Até onde sei, um mosfet de alta em corte, não era pra placa ligar. Mas como falta muita coisa pra eu aprender, queria a opinião dos amigos sobre isso, se é possível um mosfet se comportar dessa forma, estando o circuito em funcionamento normal.
       
       


    • By Nilsinho Chagas
      Pessoal, eu tenho esse toner para recarregar mas estou em dúvida de quanto de pó devo usar. Por favor, poderia algum amigo do fórum me informar  quanto de pó de toner devo usar para fazer essa recarga. Tenho um refil de 1Kg High Fusion 2008.
    • By luiztessadri
      Fala pessoal tudo bem!
       
      Analisando está placa percebi que falta a tensão +VCC_GFX gerada por PU5. Após aferir as tensões de PU5 foram estes respectivos valores encontrados:
      pino 1(bst)    -> 4,95V
      pino 2(pwm) -> 2V
      pino 3(en)      -> 4,73V
      pino 4(vcc)    -> 5V
      pinos 5, 7 e 8 não há nenhum valor.
       
      Já verifiquei os mosfets do circuito do PU5 e não há curto. O capacitor PC245 apresenta 2,4 Ohms tanto na escala de resistência quanto na escala de continuidade e na escala de diodo o valor encontrado foi 0,004.
      A memória já foi trocada. Em todas as outras PLs tem tensões:
      PL21 -> 5V
      PL19 -> 3,3V
      PL15 -> 1,09V
      PL16 -> 800mV
      PL13 -> 1,8V
      PL23 -> 1,5V
      PL18 -> 877mV
      PL7   -> 2,7V
       
      Tensões de
      U22 (KBC)
      pino 1 -> 3,3V     pino 8 -> 3,3V
      pino 2 -> 3,2V     pino 7 -> 3,3V
      pino 3 -> 3,3V     pino 6 -> 0V
      pino 4 -> GND    pino 5 -> 0V
       
      U10 (BIOS)
      pino 1 -> 220mV     pino 8 -> 3,3V
      pino 2 -> 1,4V          pino 7 -> 3,2V
      pino 3 -> 3,2V          pino 6 -> 1,4V
      pino 4 -> GND         pino 5 -> 220mV
       
      Antes de sair regravando BIOS, trocar componentes gostaria da ajuda do que poderia ser feito. Tenho uma dificuldade em consertar placas produzidas pela Quanta. Não possuo osciloscópio ainda então não tenho como verificar sinais de comunicação.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...