Jump to content
Marcos Vinicius Dutra

dúvida SONY PCG-61A11X MBX-250 Depois de uma hora desliga sozinho

Rate this topic

Recommended Posts

Boa tarde Pessoal, tudo bem?

Estou com um notebook SONY PCG 61-a11x, placa mãe MBX 250 que desliga sozinho depois de uma hora.

 

Testes Feitos:

Troca de memória RAM.

Deixei ele sem HD.

Limpei cooler e pasta térmica.

Até tirar a placa de rede tirei.

 

Pensei em regravar a BIOS, e testar com outra fonte.

 

Gostaria de saber se alguém já passou por este tipo de problema, e a solução. Obrigado

Share this post


Link to post
Share on other sites

JÁ ACONTECEU COM MIGO MAIS AS VEZES ELE DESLIGAVA ANTES DE DE DA UMA HORA 

EU ABRI ELE TESTEI TODOS OS CAPACITORES PERTO DA FONTE TAVA TODO OK TAMBÉM FIZ A TROCA DA MEMÓRIA E NÃO RESOLVEU AI EU LIGUAEI ELE NO MODO DE SEGURANÇA E USEI ELE POR MAIS DE DUAS HORAS ELE NÃO DESLIGOU MAIS AI EU ENTENDI QUE DEVIA SER ALGUM PROGRAMA INSTALADO RECENTEMENTE AI FUI DESINSTALANDO ALGUNS PROGRAMAS QUE TINHA INSTALADO POR ULTIMO NA MESMA DATA QUE O PROBLEMA COMEÇOU E NÃO CONSEGUI DESCOBRIR QUAL FOI AI EU TEVE A IDEIA DE VOLTAR O COMPUTAR NO PERÍODO ANTERIOR AO PROBLEMA 

FUI NO BACKUP AVANÇADO AQUELE QUE VOLTA A UMA IMAGEM ANTERIOR DO COMPUTADOR E ESCOLHE A DATA ANTES DO PROBLEMA E FUNCIONOU PARA MIM ATÉ HOJE NÃO TIVE MAIS ESSE PROBLEMA 

PARA ENTRAR NO MODO DE SEGURANÇA É SÓ REINICIAR O COMPUTADOR E ANTES DE  ELE INICIAR FICAR APERTANDO A TECLA F8 ATÉ APARECER AS OPIÇÕES  E DAR ENTER ONDE TA ESCRITO REINICIAR NO MODO DE SEGURANÇA ESPERO QUE TAMBÉM DEIA CERTO PARA VC.

Share this post


Link to post
Share on other sites
1 hora atrás, junior eletronico disse:

JÁ ACONTECEU COM MIGO MAIS AS VEZES ELE DESLIGAVA ANTES DE DE DA UMA HORA 

EU ABRI ELE TESTEI TODOS OS CAPACITORES PERTO DA FONTE TAVA TODO OK TAMBÉM FIZ A TROCA DA MEMÓRIA E NÃO RESOLVEU AI EU LIGUAEI ELE NO MODO DE SEGURANÇA E USEI ELE POR MAIS DE DUAS HORAS ELE NÃO DESLIGOU MAIS AI EU ENTENDI QUE DEVIA SER ALGUM PROGRAMA INSTALADO RECENTEMENTE AI FUI DESINSTALANDO ALGUNS PROGRAMAS QUE TINHA INSTALADO POR ULTIMO NA MESMA DATA QUE O PROBLEMA COMEÇOU E NÃO CONSEGUI DESCOBRIR QUAL FOI AI EU TEVE A IDEIA DE VOLTAR O COMPUTAR NO PERÍODO ANTERIOR AO PROBLEMA 

FUI NO BACKUP AVANÇADO AQUELE QUE VOLTA A UMA IMAGEM ANTERIOR DO COMPUTADOR E ESCOLHE A DATA ANTES DO PROBLEMA E FUNCIONOU PARA MIM ATÉ HOJE NÃO TIVE MAIS ESSE PROBLEMA 

PARA ENTRAR NO MODO DE SEGURANÇA É SÓ REINICIAR O COMPUTADOR E ANTES DE  ELE INICIAR FICAR APERTANDO A TECLA F8 ATÉ APARECER AS OPIÇÕES  E DAR ENTER ONDE TA ESCRITO REINICIAR NO MODO DE SEGURANÇA ESPERO QUE TAMBÉM DEIA CERTO PARA VC.

Amigo agradeço pela ajuda, mas eu disse que acontece sem o HD, logo não poderia ser problema de programa.

Share this post


Link to post
Share on other sites
1 hora atrás, Well7487 disse:

@Marcos Vinicius Dutra foi feito algum upgrade no note?

Se desliga exatamente em 1h?

 

Não, o notebook estava um tempao desligado segundo a cliente, o mesmo chegou com a tela quebrada, efetuei a troca da tela, verifiquei que estava bem sujo também fiz uma limpeza, 1 hora é um tempo médio, estou agora testando pra ver se a PCH esquenta. Se não eu vou regravar a bios.

 

 

Share this post


Link to post
Share on other sites
15 horas atrás, junior eletronico disse:

JÁ ACONTECEU COM MIGO MAIS AS VEZES ELE DESLIGAVA ANTES DE DE DA UMA HORA 

EU ABRI ELE TESTEI TODOS OS CAPACITORES PERTO DA FONTE TAVA TODO OK TAMBÉM FIZ A TROCA DA MEMÓRIA E NÃO RESOLVEU AI EU LIGUAEI ELE NO MODO DE SEGURANÇA E USEI ELE POR MAIS DE DUAS HORAS ELE NÃO DESLIGOU MAIS AI EU ENTENDI QUE DEVIA SER ALGUM PROGRAMA INSTALADO RECENTEMENTE AI FUI DESINSTALANDO ALGUNS PROGRAMAS QUE TINHA INSTALADO POR ULTIMO NA MESMA DATA QUE O PROBLEMA COMEÇOU E NÃO CONSEGUI DESCOBRIR QUAL FOI AI EU TEVE A IDEIA DE VOLTAR O COMPUTAR NO PERÍODO ANTERIOR AO PROBLEMA 

FUI NO BACKUP AVANÇADO AQUELE QUE VOLTA A UMA IMAGEM ANTERIOR DO COMPUTADOR E ESCOLHE A DATA ANTES DO PROBLEMA E FUNCIONOU PARA MIM ATÉ HOJE NÃO TIVE MAIS ESSE PROBLEMA 

PARA ENTRAR NO MODO DE SEGURANÇA É SÓ REINICIAR O COMPUTADOR E ANTES DE  ELE INICIAR FICAR APERTANDO A TECLA F8 ATÉ APARECER AS OPIÇÕES  E DAR ENTER ONDE TA ESCRITO REINICIAR NO MODO DE SEGURANÇA ESPERO QUE TAMBÉM DEIA CERTO PARA VC.

 

2WuSvQ

Share this post


Link to post
Share on other sites

Oi vc pode estar fazendo teste com outra funte e tambem conferir se existe oxidação na placa.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Clamarc
      Olá a todos,
      Este Note chegou com reclamação de não ler as duas memórias RAM de 2gb cada. Conectores das RAM estão OK, as RAM's também. Este Notebook Itautec W7650 não aceita mais de 3gb de RAM? Alguém sabe como conseguir que ele leia mais de 3gb de ram?
       
      Obrigadio
      Clamarc
    • By vilmarbelli
      placa mãe jv50-pu mb (acer) esta ligando mas não apresenta imagens, pois já fiz os procedimentos básicos como, colocar outra tela, conectores, bateria da bios oxidação, porem preciso
      de fazer uma analise melhor usando o esquema elétrico e o mesmo não tenho. obrigado!   
    • By Gabrieli Chistorchi
      Preciso do arquivo para atualização da tv marca AOC 32'' LED modelo: LE32M1475/25
      se alguém puder me ajudar ficarei grata!
    • By Gabriel0023
      Bom dia, estou com uma placa mãe AOC ca201ma parada e gostaria de adaptar uma placa conversora de sinal lvds da saída de vídeo da placa para vga, já que essa placa não possui uma saida vga integrada. e precisava identificar alguns conectores como o de 40 pinos do vídeo e o do botão power on of, por favor poderia me fornecer o datasheet ou alguma orientação quanto a isso?
       
      Primeiro tópico, então desculpem me qualquer coisa...
    • By lula52
      tv liga acende o backlight mas a tela fica escura sem imagem.não consegui o esquema da tcom mas verifiquei as tensões com os cabos flat do display desconectados da tcom.abaixo as tensões da tcom
      VCC 0,59V
      VIN 11,94
      VGH 0,00V
      VCOM-FB 0,0 0,00V
      HVDD 0,00V
      VDD 0,00V
      VGL 0,10V
      na bobina L1 do circuito DC/DC a tensão esta em 0,59v .não sei se estas tensões estão corretas.código da tcom é 6870C´0532A.  43PFG5100/78
      se algum amigo já pegou esse defeito ou tem o esquema dessa tcom que possa me ajudar,fico grato.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...