Jump to content
CorreaGuti98

dúvida Hp Envy touchsmart 15 Tem tensão de um lado e do outro não

Rate this topic

Recommended Posts

Olá pessoa, este é meu primeiro tópico no fórum...perdoem alguns erros meus. Estou com um Hp que está faltando uma das alimentações que irá liberar as tensões secundárias. Na primeira imagem, no circulo vermelho...tenho uma tensão de cerca de 7,68V, já no circulo preto está tensão está zerada, não há. Estou com duvida se está linha só tem o nome de P15V0A indicando que seria uma linha 15v ou se é somente o nome mesmo, mas tenho certeza que está algo de errado. Na segunda foto tem de onde se origina a tensão/linha P15V0A, as tensões de entrada VRP5V0A está dando 5,1v e na VRP5V0A_CLK ( a qual acredito que seja um sinal de clock para "cortar" a tensão em 15v) está dando cerca de 2,5 - 3v (acho que deveria utilizar um osciloscópio para medir). Gostaria de alguma orientação sobre este problema.

 

OBS: linha não apresentam curto.

Sem título.png

sem titulo 2.png

Edited by CorreaGuti98

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Fareis
      Boa noite, alguém sabe se o gravador tl866ii grava as nand samsung da serie 5000.
    • By jairo474
      Boa tarde,
       
      Estou com uma placa mae de um notebook da Dell modelo da placa FX3MC REV:A00, essa placa chegou pra mim com um curto a luz do carregador desarmava ao ser conectado.
      Nenhum componente estava esquentando entao me guiei pelo o esquema elétrico para isolar e identificar o curto e tive que remover alguns componente e encontrei um capacitor na linha PWR_DCBATOUT_VCCCORE que estava em curto, removi ele e o curto da placa acabou, porem ainda nao liga e estou com algumas duvidas sobre quais tensões primarias deveria encontrar para funcionar a placa, algum dos amigos pode me auxiliar.
       
      Eu tenho as tensoes em stand by apenas com o carregador conectado
      PL4501 - 5.2v
      PL4502 - 3.3v
      PL4401 - 2.3v (fica oscilando) - estou suspeitando deste circuito, pois PU4403 recebe 19.5v no source e no gate, e no dreno esta apareceno a tensao de 2.3v q fica oscilando, mas estou em duvida se seria ele o causador, como faria o teste e por qual poderia trocar.
      PL4801 - 0v
      PL4701 - 0.06v
      PL4901 - 0v
       
      pino do power recebe 2.4v e vai a zero quando pressionado
       
    • By bomfim-marcos
      Olá esotu com essa dúvida o testador de fonte atx ele tem a mesma capacidade de testar a fonte igual ao Pc.
      Testando carga da fonte,ou seja,forçando o trabalho dela igual como tivesse usando o Pc
    • By bomfim-marcos
      Estou com a tensão dos -12v baixa marcando 6,7 v,fiz a troca do diodo da linha do -12v e dos capacitores do secundário e  não funcionou
    • By DigitalZone Info
      Estou incluindo fotos da placa, pois não me lembro o modelo exato dessa placa (se é 160CR, ER...). Ela está faltando dois resistores e não consigo localizar o modelo, são: R816 e R818. Conto com a ajuda do pessoal para localizar 





SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...