Jump to content
mr.rocha

em análise TV lg 42pj350 placa ysus sem os fgpf

Rate this topic

Recommended Posts

Chegou esse plasma pra mim sem os 30f124 e os 30j124

quem puder me passar as posiçoes dos mesmo agradeço

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By JLInformática
      pessoal,ola;
      essa placa não liga, esta aqui aguardando componentes.
       
      o PWM 51225 PU4503 estava aquecendo, tinha curto em um dos indutores( não lembro), enfim agora fiz toda uma inspeção e não vi curto.
       
      coloquei o 51225 e os 4 mosfet ( 4501, 4502, 4503 e 4504), ligo a placa na fonte e nos 8V apresenta um consumo e o 51225 aquece.
       
      não vejo curto gente
    • By Ffxiv Cloud
      Boa noite pessoal!!!
       
      Tenho uma TV Lg 42pg20r e ao apertar no controle a tecla input (para escolher as entradas) nenhuma entrada hdmi aparece. Todas as demais funções da tv estão ok (av, video componente, antena, imagem, som etc...). Alguém tem ideia do que pode estar causando esse problema? 
       
      * Obs: Já fiz o reset de fabrica com o controle de serviço e não resolveu.
    • By Meriva
      bom dia amigos, estou com essa placa mae aqui, ela nao dava video ai coloquei a bios da  GIGABYTE GA-Q67M-D2H-B3 BIOS F5 a placa passou a ligar e dar video fucniona tudo mas nao instala driver de rede de jeito nenhum, ja tentei instalar o driver da placa mae da gigabyte e mesmo assim nao vai, diz que nao existe rede detectada.
      quando vou no gerenciador de dispositivo ela fica com interrogacao amarelinha, tentei tambem colocar um wirrelles usb e tambem nao instala o windows 10 reconhece ele mas nao instala driver... 
       
      alguem aqui ja se deparou com isso, estou com 5 placas dessas todas com o mesmo problema 
    • By MSInfoHelp!
      Boa tarde, estou com essa placa com o defeito liga e desliga em loop, já regravei bios, troquei o chip, troquei memória, processador, ligar sem o auxiliar 12v, tenho 5v no power, tenho standby, porém não tenho tensão na bios com a placa desligada, ao ligar a tensão aparece e some conforme a placa liga e desliga, alguma dica?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...