Jump to content
Rods

resolvido LG 47LA6130 - Liga e desliga.

Rate this topic

Recommended Posts

Essa Tv esta com esse sintoma de ligar aparecer a logo e ja desligar. Não tenho muito costume de pegar TV, mas essa decidi analisar. Pelo que pesquisei, esse sintoma é característico de algum led queimado. Tbm vi que o reparo não é muito complicado e que as barras de LED eu encontro para comprar e trocar. Minha duvida seria saber se é um reparo que costuma dar retorno, e se vale a pena fazer. Se algum amigo aqui tiver experiência com a troca dessas barras de Led e puder me ajudar. Notei que existem o conjunto todo com as barras, e individuais. Acredito que os individuais sejam originais. Seria melhor trocar todas as barras ou só as defeituosas? 

Edited by Rods

Share this post


Link to post
Share on other sites

Precisa verificar se a tv está se desligando totalmente ou só os leds, pode ser tanto defeito nos barramentos de leds quanto nu circuito de alimentação dos leds. Tente ver se tem imagem no display com ajuda de alguma luz após os leds desligarem. Monitore a tensão de saída para os leds, se a tensão subir após os leds apagarem subir provavelmente são os leds mesmo. Para reduzir o risco de retorno troque todo o barramento, é mais seguro.

  • Like 1

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.

  • Similar Content

    • By samueleugenio
      Olá amigos, estou com esse notebook sem o processador fica ligado porem se eu colocar o processador ele liga passa 5 segundos desliga ja foi trocado o processador e não resolveu porem tem um componente bipando vou anexar a foto ( e o único que está com solda)

    • By junior_master
      Pessoal, estou com essa placa que liga, com uns 15 segundos desliga e fica ligando e desligando em loop.
       
      Testei trocar memória, testei regravar a bios com 3 arquivos diferente mas o sintoma permanece igual.
       
      Vi um tópico aqui no fórum com um caso bem parecido, mas como nao tenho acesso não pude ver a solução.
       
      Talvez alguém possa dizer, segue link do tópico: 
       

      You are not allowed to view links. Sign in or sign up.  
       
      Estamos aqui para nos ajudar, agradeço desde já, retribuirei qualquer ajuda.
    • By samueleugenio
      Boa tarde amigos estou com esse notebook na bancada e esta me dando uma enorme dor cabeça o notebook não liga, estava vendo os dois source o primeiro tem 19V e o outro tem 19v sem o componente porem quando eu coloco o componente corta a tensão e tentei analisar pelo esquema porem o esquema elétrico da Samsung é meio estranho se alguém poder me ajudar. Vou encaminhar uma foto.   ( quando eu soldo o segundo componente corta a tensão e desculpa pela foto não limpei a placa ainda)

    • By sistemacompleto
      Fala galera, 
       
      Estou com dificuldade neste notebook, ele liga e desliga rapidamente, algo em torno de 1 segundo, apenas acendo o led e ja apaga, ele chegou em curto e descobri o CI PU1 com problema, efetuei a troca e apareceu os 3v e 5v nas bobinas, no tempo que ele permanece ligado as bobinas que não chegam nenhuma tensão são PL11,PL12 e PL13, fiz o teste para ver se essas linhas estavam em curto e não estão, agora não sei se a ideia seria partir para troca do PU6 ou PU8, ou o que poderia testar antes de trocar, tendo em vista que as linhas destas pl´s não apresentam curto, outra coisa que percebi é que a linha +3V não aparece na placa, exemplo no pino 3 do pq22 esta zerado, e acredito que deveria ter essa tensão ali.
       
      Link do esquema eletrico usado: 
       
       

    • By sistemacompleto
      Estou com esse notebook que liga, acendo o led verde e fica laranja, já percebi que tem algum curto pois quando ele liga não gera o 1.8V, abri o PJ6 e o PJ5, e o curto esta depois deles, até injetei tensão de 1.8V mas não esquenta nada.
       
      o esquema que estou usando é este:
      You are not allowed to view links. Sign in or sign up.  
      Detalhe: Por falta de conferir as tensões e aquela velha mania de que tudo é BGA já troquei a ponte sul por uma nova.
       
      Alguém já pegou um defeito assim ? ou consegue me auxiliar pelo esquema que ainda tenho bastante dificuldade usando o esquema elétrico.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...