Jump to content
Lucão Camargo

dúvida Proteção filtro de linha,Quais componentes e valores usar,Varistor e Capacitor com Fusível.

Rate this topic

Recommended Posts

Olá a todos irmãos,boa tarde.

 

Gostaria de uma força,quero por uma proteção em um filtro de linha que tenho.

É um Xing ling ,mas tenho uns Varistores,Capacitores e Um ou dois Fúsiveis,que retirei de uma fonte velha.

Minha dúvida é qual valor dos componentes devo usar,minha rede é 110v,Iria usar o filtro em duas maquinas de Costura pra minha esposa.

Se puderem ajudar agradeço desde já

Share this post


Link to post
Share on other sites
28 minutos atrás, Lucão Camargo disse:

Olá a todos irmãos,boa tarde.

 

Gostaria de uma força,quero por uma proteção em um filtro de linha que tenho.

É um Xing ling ,mas tenho uns Varistores,Capacitores e Um ou dois Fúsiveis,que retirei de uma fonte velha.

Minha dúvida é qual valor dos componentes devo usar,minha rede é 110v,Iria usar o filtro em duas maquinas de Costura pra minha esposa.

Se puderem ajudar agradeço desde já

Tenho esses varistores 
Varistores que possuo 
-mov181kd14
-mov271kd10 
-4722kv 

Share this post


Link to post
Share on other sites

Olá @Lucão Camargo 

Como a sua rede é de 110v, então vc precisa utilizar o varistor 181kd14.  Utilize também um fusível.

Veja quantos Amperes consome cada uma das maquinas, faça a soma  e então coloque 1A a mais para ter uma folga.

Exemplo, se cada maquina consome 1A, então coloque um fusivel de 3A. 

como-usar-o-varistor.jpg.db14ab9dc62d8fef0da65a2683e56b48.jpg

  • Like 1

Share this post


Link to post
Share on other sites
hace 2 horas, Lucão Camargo dijo:

@R2-D2 Boa noite,pode verificar se está correto amigo ?
 

 

O fusível está em paralelo com o fio marrom? isso não está bem.

Retire el cablecito marrón.
Cambie una pata de soldadura de varistor.

Corrijo a conexão, vejo a foto modificada

 

 

380880963jpg.jpg

  • Like 1

Share this post


Link to post
Share on other sites

@Lucão Camargo vc precisa fazer como o colega @pcp04 colocou na imagem. 

 

- Retire o fio marrom que está em paralelo com o fusivel, deixe somente o fusivel. 

- Solde a ponta do varistor no outro lado do fusivel. 

  • Like 1

Share this post


Link to post
Share on other sites

ah tá no caso o fusível deve estar a frente na linha do varistor
mas fusivel deixo em série e o varistor em paralelo isso mesmo?

Edited by Lucão Camargo
Acrescentar mais informações úteis

Share this post


Link to post
Share on other sites

Está quase certo da forma que fez, mas vc precisa retirar o fio marrom. 

Alem disso, precisa mudar a posição que soldou o varistor. Vou deixar uma imagem, veja se entende.

 

como-usar-o-varistor.thumb.jpg.d7777a2510dbcd942fa1c79c3bd0d69a.jpg

Share this post


Link to post
Share on other sites
27 minutos atrás, R2-D2 disse:

Está quase certo da forma que fez, mas vc precisa retirar o fio marrom. 

Alem disso, precisa mudar a posição que soldou o varistor. Vou deixar uma imagem, veja se entende.

 

como-usar-o-varistor.thumb.jpg.d7777a2510dbcd942fa1c79c3bd0d69a.jpg

então o ideal é retirar o fio,de modo que o unico indutor na linha seja o Próprio Filtro,para que numa possível descarga elétrica ele se rompa e nada mais passe pelo Fase isso ?

Acho que agora de fato entendi se for isso.

Share this post


Link to post
Share on other sites
51 minutos atrás, Lucão Camargo disse:

então o ideal é retirar o fio,de modo que o unico indutor na linha seja o Próprio Filtro,para que numa possível descarga elétrica ele se rompa e nada mais passe pelo Fase isso ?

Exato!!

Mas Ali na sua foto ainda esta com o fio marrom, tire ele fora!!

 

Quantos amperes é esse fusível que colocou?

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Marcelo Leal Lemos
      boa tarde amigos, estou com um aparelho acer a515-51 placa mãe c5v01 la e891p que liga mas não sai imagem, foi feito todos os testes normais de alimentação, troca de memoria, tela, flat cable, voltagens das fontes, processador aquece normal, consumo da placa não passa de 260 mma,  gravação de bios (foi a que mais problema deu, tive que comprar uma outra gravadora, RT809H) sem resultados satisfatórios, já não sei mais o que fazer, se alguém tiver uma ideia por favor me ajude, obrigado.
    • By tiagolegal
      ola, tenho um problema intermitente no meu computador que acredito ser placa-mãe, tenho uma biostar b350gt3 com um raysen 7 2700 x uma placa de Vídeo gtx 1660 com uma fonte de 650w, o áudio da uma travada e fica parecendo de um robô,  mas o computador nao trava nem nada, ja atualizei a bios atualizei os drives, ja troquei a pasta termica e thermal pads de tudo, gostaria de saber oque é, e como eu posso resolver, outro ploblema que estou tendo é que uma das bios também não esta funcionando, quando troco pra ela o pc fica ligando e desligando, gostaria de sanar essa duvida também se possível, obs ( já reinstalei a bios nela até com o gravador).
    • By Jeferson Informatica
      Notebook acer e1-571, placa mae la-7912p, morta , nao apresenta nenhum curto na fonte, nao tem 3v e 5v , se nao me engano a bios so sobe depois dela ligar, ( PQ9 so 19v de um lado de outro nada, PQ10 nada de nenhum lado, troco o PQ 9 primeiro?
    • By Augusto7744
      Olá boa tarde para todos.
      Usando um filtro de linha de qualidade mediana aonde o mesmo estava um pouco molhado internamente nao causando curto circuito, mas causou dano em uma fonte de PC e de monitor.
      Na fonte de monitor o mesmo nao oqueimou, mas depois de colocar nesse filtro de linha o mesmo estando ligado começou a sair um forte cheiro de queimado.
      A fonte de PC ficou alterada, mas nao parou de ligar. A placa ligada nessa fonte é uma Gigabyte GA-78LMT-S2P do seguinte link

      You are not allowed to view links. Sign in or sign up. Com a maquina ligada de repente um som forte de curto (da parte de cor vermelho proximo do conector do cabo fonte)  foi causado dentro da placa apesar que a mesma estava ligada quando ocorreu esse curto. O curto nao causou desligamento da placa. Eu desliguei imediatamente a placa aonde a mesma nao voltou a ligar.
      Ate esse momento nao tinha noçao que o filtro tinha danificado a fonte. Eu troquei a placa por outra de mesmo modelo que chegou a ligar, mas ocorreu o mesmo problema sem ter feito o som forte de curto. Eu senti que enquanto a placa estava ligada algo ocorreu que alterou algo na voltagem devido ao som de quase desligar e continuar ligado. Imediatamente eu desliguei a placa e quando eu religuei a mesma nao ligou.
      Nisso foi descoberto o problema no filtro de linha e na fonte.
      Eu troquei a fonte por outra com essa ultima placa. A placa ligou corretamente e sistema foi iniciado. Eu abri um video e o mesmo funcionou sem problemas, mas depois de poucos minutos a placa parou de dar sinal de video e nao ligou novamente.
      As duas placa queimaram componentes. A primeira o chipset (na foto tem componentes com a marca verde tem capacitores queimados) e a segunda trocando o regulador de voltagem (na foto ao redor da cor amarela) voltou a funcionar, mas de momento eu nao tenho feito testes se esta funcionando corretamente. A primeira placa nao foi feito mais testes para ver se tem chance de conserto.
      Assim sendo estou preocupado se tem mais componentes com algum problema  apesar que esteja ligando.
      Eu nao vi outro modo de explicar a situaçao sem as informaçoes acima.
       
      É possivel eu testar se os componentes (cor verde e vermelho) estao com problema sem tira-los da placa e com a mesma desligada ?
      Aonde eu posso ter informaçao do nome exato desses componentes e quais sao seus valores ?
      Eu tenho multimetro digital Hikari, mas nao é profissional.
       
      Muito grato por sua atençao.
       
       
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...