Jump to content
Formação Grátis

em análise Sansumg NP300 - benton-15kbl_pwr_sub - Sem Componentes

Rate this topic

Recommended Posts

Amigos estou com esse notebook sansumg np300e5m que desmontei para trocar o teclado. quando montei não ligava. dai fiz um curto nos terminais da sub placa onde vai o cabo do power e ele ligou. analisando no microscopio vi que falta um componente. Minha duvida e se o componente é um resistor e se for de quanto? par que eu possa colocar o correto no lugar. obs: ainda não testei nenhum para não dar problemas. Solicito ajuda. 

@Leonildo @FDONATO @Chagas Moura obrigado a todos. 

np30001.jpg

Sat Nov 21 14-49-35.jpg

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites

amigos fiz um teste e instalei um resistor mas a voltagem chegou do outro lado apenas 2,65. apertei o power e não ligou. dai tirei o resitor e fiz um jumper direto e ligou normalmente. obrigado

Share this post


Link to post
Share on other sites

@Formação Grátis parece que essa placa não tem esquema! Mas se conseguiu resolver o problema fico alegre por você. Não tenho nenhuma placa desse modelo! E não achei nada dessa placa! Problema resolvido correto?

Share this post


Link to post
Share on other sites
17 horas atrás, Formação Grátis disse:

amigos fiz um teste e instalei um resistor mas a voltagem chegou do outro lado apenas 2,65. apertei o power e não ligou. dai tirei o resitor e fiz um jumper direto e ligou normalmente. obrigado

 

@Formação Grátis amigo, eu não deixaria com o jamper. Mesmo a resistência próxima a zero. 

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By brlacerda
      Salve salve amigos,
      Estou com esse microondas na bancada com o seguinte defeito, aparelho não liga, ao abrir a porta acende a lampada e o prato gira. Esse microondas não usa transformador na pci e sim uma placa. Realizando as medições encontrei as tensões normais na placa. Por coincidência ao encostar o multímetro no cristal a placa liga e funciona normalmente. Fiz a troca do cristal, a troca dos capacitores ligado ao cristal e nada resolve. Alguém ja pegou esse tipo de defeito? Estou desconfiando do micro.
    • By Augusto7744
      Olá boa tarde para todos.
      Usando um filtro de linha de qualidade mediana aonde o mesmo estava um pouco molhado internamente nao causando curto circuito, mas causou dano em uma fonte de PC e de monitor.
      Na fonte de monitor o mesmo nao oqueimou, mas depois de colocar nesse filtro de linha o mesmo estando ligado começou a sair um forte cheiro de queimado.
      A fonte de PC ficou alterada, mas nao parou de ligar. A placa ligada nessa fonte é uma Gigabyte GA-78LMT-S2P do seguinte link

      You are not allowed to view links. Sign in or sign up. Com a maquina ligada de repente um som forte de curto (da parte de cor vermelho proximo do conector do cabo fonte)  foi causado dentro da placa apesar que a mesma estava ligada quando ocorreu esse curto. O curto nao causou desligamento da placa. Eu desliguei imediatamente a placa aonde a mesma nao voltou a ligar.
      Ate esse momento nao tinha noçao que o filtro tinha danificado a fonte. Eu troquei a placa por outra de mesmo modelo que chegou a ligar, mas ocorreu o mesmo problema sem ter feito o som forte de curto. Eu senti que enquanto a placa estava ligada algo ocorreu que alterou algo na voltagem devido ao som de quase desligar e continuar ligado. Imediatamente eu desliguei a placa e quando eu religuei a mesma nao ligou.
      Nisso foi descoberto o problema no filtro de linha e na fonte.
      Eu troquei a fonte por outra com essa ultima placa. A placa ligou corretamente e sistema foi iniciado. Eu abri um video e o mesmo funcionou sem problemas, mas depois de poucos minutos a placa parou de dar sinal de video e nao ligou novamente.
      As duas placa queimaram componentes. A primeira o chipset (na foto tem componentes com a marca verde tem capacitores queimados) e a segunda trocando o regulador de voltagem (na foto ao redor da cor amarela) voltou a funcionar, mas de momento eu nao tenho feito testes se esta funcionando corretamente. A primeira placa nao foi feito mais testes para ver se tem chance de conserto.
      Assim sendo estou preocupado se tem mais componentes com algum problema  apesar que esteja ligando.
      Eu nao vi outro modo de explicar a situaçao sem as informaçoes acima.
       
      É possivel eu testar se os componentes (cor verde e vermelho) estao com problema sem tira-los da placa e com a mesma desligada ?
      Aonde eu posso ter informaçao do nome exato desses componentes e quais sao seus valores ?
      Eu tenho multimetro digital Hikari, mas nao é profissional.
       
      Muito grato por sua atençao.
       
       
       

    • By Anderson Bottesini
      Preciso de ajuda com um esquema pra essa placa nao consigo baixar, encontrei um curto, ultimos casos boto tensao ate esplodir o componente skaljdlkajslkdjaslk. se alguem puder dar um help, nao liga, nao tem  tensao em bobina alguma
    • By helpnotebook
      boa tarde pessoal estou aki com esse samsung np300 que nao é a primeira vez que pego com esse defeito ele liga e nao da video
      o consumo dele na fonte de bancada é muito baixo menos de 128 miliamperes ja regravei a bios nada verifiquei a tensões 19v 3,3v e 5v tudo ok porem 
      ele ligador nem chega a esquentar o processador ja troquei o mesmo e continua do mesmo jeito alguem ai pode me ajudar?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...