Jump to content
alexandrewlr

dúvida Arquivo nand flash AzAmérica S1009 HD winbond

Rate this topic

Recommended Posts

Preciso do arquivo da nand flash do deco AzAmerica S1009 HD winbond. Quem puder me ajudar serei muito grato. Eu tinha esse arquivo mas perdi.

Share this post


Link to post
Share on other sites

@alexandrewlr , seu tópico foi movido para a área correta » Pedidos de Arquivos para Receptores de TV

 

Saiba como selecionar a área correta para criar o seu próximo tópico »

You are not allowed to view links. Sign in or sign up.

 

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Gabriel Levita
      Boa noite pessoal , estou precisando de ajuda, numa CP1025 Color , ela queimou a fonte, um amigo meu , que entende de TVs. Trocou os componentes dela, ficou boa , dando 24 vts , mais quando liga o cabo de dados,  que é ligada na fonte para placa principal, ela mata a fonte, será que tem que fechar a impressora , para funcionar? será que é a placa principal que deu pau , a impressora não dá sinal de nada
    • By Gordityz
      Estou com um tablet aqui em bancada, que foi trocado o touch pois o antigo não funcionava mais, troquei... e a barra preta abaixo com opções como, Voltar, Tarefa, Home não funcionam, só se eu deitar ele, e quando vou apagar alguma letra, ao invés de apaga-la ele digita a letra P.
      Alguém tem alguma dica ?
    • By X_X e_e
      tv semp dl3277 travou a imagem
    • By Thatha
      Olá peguei um J5 Pro, cliente relatou que seu celular apresenta:
      Imagens de listras brancas na horizontais. Tela verde ou preta quando a tela é desligada e ligada de volta. Assim que chega perto ou em 100% do carregamento da bateria a tela funciona normalmente sem problemas de listras ou tela verde/preta.   
      Aparelho já foi 4 vezes para a mesma assistência e o técnico apresentava vários defeitos cada vez que era levado la. 
       
      Cliente não me mandou o aparelho, mas quer um orçamento até sábado. 
      Suspeito ser o CI de carga, mas não estou encontrando o esquema elétrico do aparelho, quem tiver e puder me passar.
    • By Robe japa
      Boa tarde! Estou com esse ideapad 320 que não sai som pelo alto falante e fone de ouvido somente usando bluetooth ou Hdmi.
      Já troquei o jack do fone de ouvido, o CI controlador de audio e todos os drives direto da lenovo, mas infelizmente não resolveu.
      Também ja analisei os componentes na linha de audio e nenhum componente em curto ou aparentemente danificado. Alguém já pegou algo parecido?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...