Jump to content
Tato.resende

dúvida Lenovo G485 - LA-8681p - não liga

Rate this topic

Recommended Posts

Boa tarde, amigos. Estou com essa mb da descrição, com o seguinte problema:}
Ao conectar o jack, ela consome 0,18a por 5 segundos, depois cai para 0,01a. não tenho as tensões de 3v e 5v. Ao aplicar 5v na PL 402, tenho consumo de 0,10a, porém não consigo detectar aquecimento em algum componente. O pino 16 (VIN) do PWM PU401 recebe os 19v. As bobinas em relação ao GND tem resistência de: PL401(3v) - 10.62/10,55 e PL402(5v) - 15,5/15,6.
Podem me ajudar neste caso?

Share this post


Link to post
Share on other sites

Amigo não sei como vc conseguiu ter essa coragem de injetar 5v na bobina.

Vamos tentar resolver, vc tem 19v chegando ao buck converter que é o pu401 ?

Poste as tensões nos pinos desse ci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Joilson Julião
      Boa noite a todos.
       
      Estou criando este tópico com o intuito de sanar uma duvida que possuo a respeito de gravação de Super IO e acredito que esta seja a duvida de muitos.
      Meu intuito é criar um tópico semelhante a esse e ter um local onde possamos tirar nossas duvidas a respeito disso, inclusive adquiri o RT809H por indicação do @Jack O'Neo
       
       
      No momento estou com a RT809H com diversos adaptadores, porem no kit não possuo a do KB9022, já li que o adaptador do KB9012 é compatível, mas queria confirmar essa informação.
      Para isso gostaria de saber como identificar os pinos de gravação.
       
      Agradeço a todos.
       
       
    • By oz.2001
      Pessoal, 
      Chegou essa máquina aqui que não puxa o arame
      Na placa de controle identifiquei o transformador amarelo aberto e  o resitor R6 tbm aberto e sem identificação.
       
      Eu poderia até trocar a placa inteira,  mas não sei a marca da Maq e nem o modelo dela.
       
      Alguem já viu alguma assim?




    • By TecFreitas17
      Lenovo Ideapad 320 15ikb Nm-b241 Dg421 Dg521 Dg721 o mesmo liga, mais não da imagem tem todas tensões primeira e segundarias, tudo indicar q problema na bios alguém teria essa bios pf? 
       
    • By Betinhodaeletronica
      @ohm @zazulak @Átomos eu perdi a assinatura ontem e n tenho acesso ao esquema do som cm5660 o esquema na internet ta incompleto,qual o valor do zd 012 da fonte???
      Ajuda ai @Chagas Moura
    • By Mario F. Camargo
      Olá, tenho um tablet DL 1603 com android 4.1.1 e gostaria que me indicassem algum meio de usar microscopio usb com ele, já testei diversos apps e nenhum funcionou, estou pensando em instalar alguma outra ROM nele, porém, nunca fiz isso e gostaria de dicas de como instalar e qual instalar.






SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...