Jump to content
Anderson Kichileski

dúvida GS 300 Erro '' Signature Fail 0,0 ''

Rate this topic

Recommended Posts

A SPI Flash é a original?

Caso não seja, pode esta faltando o arquivo OTP 

Já vi esse erro no Freesky Freduo +.

Share this post


Link to post
Share on other sites
Em 03/12/2020 às 21:19, Anderson Kichileski disse:

Aparelho não inicia fica nesta tela travado.

Signature Fail 0,0.jpg

Está com eprom que não é original!

Onde falta a otp.

Share this post


Link to post
Share on other sites
Em 04/12/2020 às 09:52, GameMax disse:

Verificou as tensões se esta tudo normal e se não tem nada aquecendo?

Sim, todas normais

Em 06/12/2020 às 20:34, fxsat disse:

A SPI Flash é a original?

Caso não seja, pode esta faltando o arquivo OTP 

Já vi esse erro no Freesky Freduo +.

Nao é original, a antiga eprom queimou.

Share this post


Link to post
Share on other sites
Em 06/12/2020 às 20:34, fxsat disse:

A SPI Flash é a original?

Caso não seja, pode esta faltando o arquivo OTP 

Já vi esse erro no Freesky Freduo +.

vou ver se consigo esse arquivo OTP+ATT DO GS 300

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By CorreaGuti98
      Estou com este Itautec que chegou primeiro com problema no botão power, foi arrancado. Após efetuar o reparo, o notebook funcionou um pouco e do nada desligava e agora apresentou curto na linha 3.3v. Analisando o circuito vi que a linha de 3.3 que estava com curto era a que ia direto para o Super IO, removi e o curto sumiu. Porem estou com medo de compra outro super IO e o haver outro componente com defeito. Há algum outro teste que posso fazer?
    • By Cazuza
      Buenas, estou com está tv  que após um raio que veio a dar problema, além de ter queimado alguns aparatos da casa, a tv por sinal só liga o led vermelho e fica piscando ao abrir ela e analisar a placa, não queimou e nem entrou em curto os transistor, e nem queimou fusível, ela somente liga o led vermelho e fica piscando, não achei esquema elétrico, e estou supondo que possa ser na placa lógica, algum companheiro para auxiliar nesta?








    • By gildecg
      nao recomendo a ng pegar esse amp para reparo.galera esta acendendo os 2 leds de protecao.o r233 esta centelhando nao abriu ainda.os transistores t104,t105,t106 estao superaquecendo.problema que nao tem nenhuma referencia deles.tem mais 2 transistores smd que estao esquentando pra karaka tb e tb nao tem como descobrir quem sao eles.fica dificil ne? obs:nem placa completa achei em lugar nenhum.se alguem tiver alguma dica agradeco.obg a todos. 
    • By Niemeyerd
      Pessoal esta tv acessa Youtube, tudo funciona perfeitamente mas tem um defeito interessante.
      Nem com a atualização mais recente resolveu, fiz padrão de fábrica.
      No youtube quando aperta seta para baixo para rolar a pagina ou um vídeo ela volta rapidamente para o início dessa página. Não permitindo escolher um vídeo por exemplo. No menu da tv ou outros ajustes funciona normal.
      Lógico que testei o controle remoto, desliguei o comando dela que não é teclado e sim um botão único que faz direita esquerda cima baixo e power.
      Testei também este comando e está ok, sem fugas ou travado.
      Só lembrei agora que não desliguei o sensor infra para testes, mas acho que não é o caso.
       
      Se alguém tiver alguma idéia eu aceito, poderia até regravar a bios mas não creio que seja esse o problema. Parece um erro no App.
    • By Rafael Ferreira 2021
      Bom dia estou com toconsat Combate S2 aqui travado led vermelho, tensões nós dobradores, capacitores e regulador ok,já regravei eproom mais com a última att,porque não tenho arquivo dela,o que mais posso fazer? preciso de ajuda?sera algum capacitor cerâmico?não consegui indentificar nenhum queimado
      Obs iniciante eletronica

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...