Jump to content

em análise Cinebox optimo + plus não tem sinal no tuner

Rate this topic


kairorodrigo
 Share

Recommended Posts

O mesmo apresentou curto próximo a placa do wifi

Foi feito a remoção e substituição dos componentes em curto, o aparelho voltou a ligar mas o mesmo não apresenta sinal de antena.

Todas as bobinas estão ok .

O aparelho liga e tenho acesso todas as funções.

os tuner não apresenta curto .

 

 

Cinebox Óptimo + plus .jpg

Link to comment
Share on other sites

4 minutos atrás, kairorodrigo disse:

O mesmo apresentou curto próximo a placa do wifi

Foi feito a remoção e substituição dos componentes em curto, o aparelho voltou a ligar mas o mesmo não apresenta sinal de antena.

Todas as bobinas estão ok .

O aparelho liga e tenho acesso todas as funções.

os tuner não apresenta curto .

 

 

Cinebox Óptimo + plus .jpg

 

Bom dia, se tiver como, toque o ci oscilador, deve ser ele. 

 

Abraços e boa sorte.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...