Jump to content

em análise Positivo - 71r-A14hv6-t821- liga e desliga em loop sem video

Rate this topic


papaleos
 Share

Recommended Posts

Em 04/01/2021 às 17:51, FDONATO disse:

@papaleos Correto, nesse caso a de +5VA e +3VA também transferem para 5V e 3.3V respectivamente.

percebi que no u26 pino 8 tem 3.3v 

pino 5 tem 3.3v

pino 6 tem 5v

mas pino vout 3 e 4 não sai 1,2vs

acho q esse cara que ta o problema 

procede?

Link to comment
Share on other sites

  • Global Moderator

@papaleos se o u24 aquece, não é um bom sinal, verifica como se comporta as tensões nele no momento que liga, faça uma boa aferição em seus pinos procurando por curto, pode ser ele que está matando alguma tensão, e fazendo a máquina reiniciar, por isso aquece rapidamente e logo em seguida esfria devido ao loop.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...