Jump to content
Oficina DoNotebook

resolvido Acer Aspire E1-431, placa DAZQSAMB6F1, não liga

Rate this topic

Recommended Posts

Posted (edited)

A placa mãe não acende nenhum led ao conectar o carregador. Possui as tensões primárias de 19v, 3.3v e 5v que estão sempre presentes.

A tensão do botão do power zera quando pressiono. 

 

Notei que o fet PQ54 aquece bastante e o chipset aquece levemente.

Ao medir as tensões, o pino 3 possui sempre 3.3v, enquanto o pino 1 a maioria das vezes possui 1.5v, fazendo com que o fet aqueça. O pino 2 varia, algumas vezes tem 2.8v, 3.8v, 4.7v ou 5v. Conforme imagem anexa

 

Substituí o fet e o defeito persistiu. Então removi ele e fiz um jumper entre os pinos 3 e 1.

Com o jumper a placa mãe chega a ligar. Algumas vezes gerou as tensões das bobinas de 1.5v (PL16),  1.05v (PL8 ) e as bobinas do processador PL11, PL12. A PL13 não apareceu tensão. 

 

Mas em regra, com o jumper a placa liga e desliga. Notei que as tensões da memoria sobem e logo caem.

No mais é isso.

Screenshot_1.png

Edited by Oficina DoNotebook

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.

  • Similar Content

    • By Tronic Tv Online
      Preciso baixar esquema elétrico placa de vídeo AMD Radeon sapphire Rx550. 
    • By Luis Felipe Ribeiro de Paula
      Presciso de ajuda tenho 2 hds da sky st1000vm002, ja tentei de tudo para desbloquear esses hds mas parece impossivel, ja tentei diversos metodos, hiren, linux , quando eu ligo o hd ele da 2 bips, ele ate reconhece no pc porem com 3,6 gb e nao tem como utilizar ele (obs hd de 1 tera) presciso urgente arrumar esses hds se alguem souber uma soluçao agradeço mtttttttttt
    • By Container Bar Conceito
      Boa tarde, um tempo atrás instalei a leelbox rom e funcionou, porém desliguei segurando o botão do controle e dei desligar mesmo, após isso não consigo iniciar a placa, nem mesmo reconhecer no PC, já tentei jumpear os pontos E e G e sem sucesso também
    • By Tor Soluções
      Olá pessoal, estou com esta fonte para analise, ao fechar o verde como terra nada acontece, a fonte tem uma placa soldada a placa principal que  tem um led amarelo que fica aceso. alguma dica de por onde devo começar?
    • By GameMax
      Segundo cliente esta tv queimou após uma queda de energia, fonte esta ok partiu sem a principal e acendeu as lâmpadas do display, na placa principal o IC1002 estava aquecendo muito assim que conectada na tomada estava em curto. Fiz a troca do mesmo o curto sumiu mas continuou inoperante com apenas a tensão de 3,5v ST, injetei algumas tensões na placa e não encontrei mais nada em curto. Este IC1002 em curto pode ter levado junto alguma eprom ou corrompido arquivo? Não encontrei nenhum arquivo referente a este modelo. 
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...