Jump to content

dúvida LENOVO E73 PLACA IH81M Model:MS-7825 Não LIGA

Rate this topic


 Share

Recommended Posts

Olá Pessoal, Estou essa Placa Mãe de Desktop que não liga, Na verdade eu tenho no minimo sem Exageros umas 10 placas dessas com o MESMO defeito relatado a frente.

Também tenho Algumas Funcionando pra ajudar na analise. Tenho o esquema elétrico. E ja encontrei um curto na placa.

 

O U33 ele aquece assim que coloco o cabo de força na fonte, na perna 6 esta zerando a resistência (curto) ja retirei o U33 mas continua (em todas elas é a mesma coisa) , ao injetar tenção o PCH aquece... em volta do PCH encontro algumas linhas em curto tbm.

Gostaria de uma ajuda dos senhores, pra tentar resolver esse caso, garanto que se conseguir não medirei esforços pra retribuir a boa ação.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...