Jump to content
Betinhodaeletronica

em análise Som toca cd-buster-hbd 7200mp-nao le nenhuma midia

Rate this topic

Recommended Posts

Olá,

 

@Betinhodaeletronica ele reconhece pen drive?

Pucha o cd para tentar fazer a leitura?

 

Normalmente a leitura do pen drive é processada na placa do cd, então defeito na leitura de pen drive repercute em não identificar mídias de cd. Se estiver tracionado o cd para mesa, provavelmente a alimentação está correta. De todo jeito, de uma olhada no conector da placa que costuma ter escrito o valor das tensões confira ausência de alguma.

 

Por fim, observe se o circuito integrado maior, na placa do cd está aquecendo muito.

 

Ps, gentileza colocar prefixo "em analise" em editar na primeira mensagem. E atentar para as áreas de postagem. Esse tópico está no sub grupo de televisores.  Assim ajuda na organização.

 

Obrigado

 

Edited by ohm

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Joilson Julião
      Ola a todos
       
      Alguns dias chegou esse notebook na assistência sem ligar, de acordo com os relatos do cliente o mesmo parou de ligar, sendo que de vez em quando ele liga.
      Nos testes iniciais ele não apresenta consumo na fonte assimétrica, porem nos pinos 1, 2, e 3 do PQ22 apresenta tensão oscilante 3,8v - 4,1v
       
      Alguém já encarou esse sintoma?
       
      Agradeço desde já.
    • By domrodrigo22
      Alguém já pegou esse problema desse positivo note(tablet) que não reconhece emmc(hd), ele chegou pra eu remover a senha da bios, isolei tudo direitinho e regravei com arquivo que dizia testado e aprovado, mas não reconheceu o emmc, daí então regravei mais 4 arquivos e nada, aparece a mensagem na bios não conectado ou desabilitado em inglês. Se alguém puder ajudar.
    • By cristiano Azevedo
      boa noite a todos estou com esse notbook gostaria da ajuda dos colegas pra desativa o chip de vídeo dele alguém poderia me ajudar 
    • By papaleos
      boa tarde amigos este note chegou ligando os leds mas não da video nenhum
      ja fiz os testes basicos de ram etc
      na placa as bobinas sobe todas as tensões exceto as de vcore
      ja regravei a bios
      notei q nos pinos 8 tem 3.3v 
      mas no pino 1 não sai tensão nenhuma acho estranho
      obs:essa placa tem o nectokin debaixo do processador mas antes de troca la queria ter certeza se é ela o problema.
    • By brfive
      Estou com essa Placa LA-D671P REV: 1.0 liga sem tensão de Vcore, ai obvio o processador não esquenta nada ai não sobe o vídeo, sei q pode ser outra coisa mas resolvi regravar a bios e continua exatamente como antes sem vcore e consequentemente sem vídeo, favor me ajudem a analisar pela foto em anexo.
      PL9001 = 0.00
      PL9006 = 0.00
      PL9005 = 0.00
      PL402 = 3.40V
      PL404 = 5.03V
      PL302= 2.89V
      PL502 = 1.38V
      PL602 = 2.35V
      BIOS 3.40V
      CONSUMO NA FONTE ASSIMETRICA: 0.04
      LED2 da placa fica ligado depois de pressionado o botão Power.
       
      Segue o link do esquema: 
       
       



SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...