Jump to content
Betinhodaeletronica

em análise Som toca cd-buster-hbd 7200mp-nao le nenhuma midia

Rate this topic

Recommended Posts

Olá,

 

@Betinhodaeletronica ele reconhece pen drive?

Pucha o cd para tentar fazer a leitura?

 

Normalmente a leitura do pen drive é processada na placa do cd, então defeito na leitura de pen drive repercute em não identificar mídias de cd. Se estiver tracionado o cd para mesa, provavelmente a alimentação está correta. De todo jeito, de uma olhada no conector da placa que costuma ter escrito o valor das tensões confira ausência de alguma.

 

Por fim, observe se o circuito integrado maior, na placa do cd está aquecendo muito.

 

Ps, gentileza colocar prefixo "em analise" em editar na primeira mensagem. E atentar para as áreas de postagem. Esse tópico está no sub grupo de televisores.  Assim ajuda na organização.

 

Obrigado

 

Edited by ohm

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By vannyum
      Placa não liga,  possui 19v de entrada, e alimenta o CI 1225b, mas não há saida de 5V, apenas saida de 3V.
      Alimenta a EC (super I/O) mas não alimenta a Bios.
      Já identifiquei a região do Problema, mas como essa placa não tem serigrafia, nem tão pouco esquema eletrico.
      Tá complicado.
    • By infocel technology
      ola amigos estou com essa placa esta com todas as tensoes normais, mais nao da imagem o processador aquece.Entao fiz a gravaçao de bios mais os 2 arquivos q encontrei no forum a placa liga fica sem imagem mais o processador na aquece, creio q essas bios nao funcionam nessa maquina ela usa processador Celeron N2940 ja peguei um acer uma vez q deu um trabalho por causa de versoes de bios por causa do modelo do processador diferente.
      Agradeço ajuda desde ja
    • By Harvorax
      placa liga porém sem imagem
      troca do capacitor token em baixo do processador, foi visto que o sinal não estava legal com o osciloscópio
      regravamos a bios U516
      trocamos processador e memoria
      trocamos memoria 3v 
      Foi feito ME.
       
      L1 = 0,32V
      L2= 0,79V
      L3 = 0,79V
      L4 = 0,89V
      L5 = 1,09V
      L6 = 1,53V
      L7 = 5,11V
      L8 = 3,35V
      Foi feito o uso de câmera térmica não nada esquentando.
      Liguei o notebook com teclado USB para constatar se não era problema de tela, porém o teclado n acende nadinha de nada...., entao conclui que o problema n poderia ser flat ou tela....
       
       
    • By amcalarmes
      Olá estou com problema nessa fonte, assim que liga entra em curto e queima o fusível, com a lampada piloto ela liga e ascende a lâmpada funciona, mas logo começa aquecer os fet de entrada. se alguém tem o esquema dessa fonte ajudaria muito. preciso dos valores de tensão dos conectores CN3 e CN4 para localizar esse defeito, desde já agradeço a todos que puderem ajudar.
    • By Ailson sousa
      Boa tarde membros do fórum,,estou precisando de ajuda dos colegas,estou com essa tv mecionada acima que está ligando normal mas , não acende a tela.Esta com as tensões todas normais,sinais da placa de controle sendo enviados normais,exceto o EN...Estou deconfiando da placa de sinal se alguem tiver uma dica eu agradeço muito....

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...