Jump to content
prcalemao

em análise Acer E1-572 - LA-9532P- Não liga

Rate this topic

Recommended Posts

Boa tarde amigos.... chegou esse note onde o mesmo ao ligar a fonte fica piscando o Led de azul de power e o Led Laranja da bateria, nessa condição tem 3 e 5v na placa e no BT power, mas se pressionar o BT power umas 2x as tensões somem e os leds param de piscar, na Bios não tenho tensão nenhuma por isso não regravei.
Não encontrei curto na placa, e nada esquentando, alguma sugestão

Share this post


Link to post
Share on other sites

@Roberto275803  realmente amigo nessa placa não tem esse

@Well7487 

Essas são as tensões ao ligar a fonte sem apertar power  o  Led de power (azul) e o led bateria (laranja ) ficam piscando, pq depois que aperta power os leds param de piscar e as tensões ficam todas zeradas

pinos

1,2 =3.3v

3=0v

4=5v

5=0v

6,7=5.1v

8,9=0v

10 ,11,12,13=0

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Fagudão Eletrônica
      Pessoal,
      TV LG 42LM6400-SA Chassis LJ22E
      A tela da minha TV LG aparece algumas linhas quando liga e Depois de uns 30 minutos funcionando a imagem vai piorando.
      Quando liga a imagem é assim:
       
      Observem que aparecem algumas linhas horizontais na parte inferior da tela.
      Depois de 30 minutos fica assim:
      Aparecem várias linhas na tela  e a imagem fica "saltando" ficando muito ruim de assistir (principalmente com legendas).
       
      Não tenho esquema.
      Fiz apenas a limpeza dos contatos do flat que conecta a placa principal na tela.
      Seria problema na tela?
    • By yatm
      Olá a todos estou com um notebook samsung NP270E5K-XW1BR placa mãe: LAMPARD - 15BDW REV: 1.0 (BA41-02455A), acontece que este notebook chegou para mim não ligando, nem sinal de vida, então efetuei a troca do mosfet AON7410 (TR525) a placa ligou, porém sem vídeo tanto interno com externo, analisando a placa tem as seguintes voltagens (como mostra na foto).
       
      seque o Boardview pois não encontrei esquema dessa placa:
       
      Regravei a bios com esses dois arquivos do fórum, listado abaixo 👇 mas sem sucesso, o chip (N15V-GM) não aquece nada, mas também nem chega voltagem nele, somente no processador principal.
       
      desconfio que seja o I/O (KB9010QF C4) ele e gravado? pois minha gravadora de bios e a CH341A, não tenho gravador de i/o
       
      @Jack O'Neo 
      @Paulo Noce
       
       
       


    • By Harvorax
      placa liga porém sem imagem
      troca do capacitor token em baixo do processador, foi visto que o sinal não estava legal com o osciloscópio
      regravamos a bios U516
      trocamos processador e memoria
      trocamos memoria 3v 
      Foi feito ME.
       
      L1 = 0,32V
      L2= 0,79V
      L3 = 0,79V
      L4 = 0,89V
      L5 = 1,09V
      L6 = 1,53V
      L7 = 5,11V
      L8 = 3,35V
      Foi feito o uso de câmera térmica não nada esquentando.
      Liguei o notebook com teclado USB para constatar se não era problema de tela, porém o teclado n acende nadinha de nada...., entao conclui que o problema n poderia ser flat ou tela....
       
      ele nunca liga de primeira, tenho q aperta o botao power algumas vezes, ai ele começa consumir uma corrente baixa da fonte tipo 0,02A e depois ele passa consumir 0,54A somente com cooler ligado
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...