Jump to content

devolvido Receptor Orbisat modelo SATMAX-S OTRS14 faz busca canais, depois fica sem sinal antena

Rate this topic


EA Eletrônica
 Share

Recommended Posts

Bom dia a todos!

 

Está semana entrou um Receptor Orbisat modelo SATMAX-S OTRS14 com o seguinte problema, ele faz toda  a busca dos canais,  encontra os canais, porém depois fica só com mensagem de sem sinal da antena.

O estranho é que aparece a lista dos canais que fez a busca, mas na barra de sinal de qualidade e força fica somente em 0%, alguém sabe o pode ser isso?

 

O que já fiz e não resolveu:

*Reset de fabrica,

*Medir a tensão de alimentação do lnb com antena conecta, tem o 14/18V, ok

*Verifiquei se aparelho está reconhecendo o cartão chip de proteção. está ok

*Fiz atualização com ultima versão "Atualização sw KSTB2030 V 1016", continua do mesmo jeito sem sinal.

 

 

 

D_NQ_NP_895044-MLB40034847747_122019-O.jpg

Edited by EA Eletrônica
Não conseguimos fazer o reparo, então decidimos devolver o aparelho p/ o cliente, obrigado a todos pelo apoio!
Link to comment
Share on other sites

  • 4 weeks later...
  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...