Jump to content

em análise Accer Aspire e5-571 la-b161p rev 1.0 Liga e Desliga

Rate this topic


dreGOD
 Share

Recommended Posts

Boa noite. Estou com o seguinte problema com um accer aspire e5-571 placa la-b161p rev 1.0, liga e desliga. Troquei o IO já gravado, regravei a bios, possui todas as tensões conforme o esquema. Más ainda assim nao da vídeo, ela liga e desliga. Alguém ja pegou este modelo e se deparou com esse defeito ? Ja verifiquei tensão de transferência e esta ok também. A placa liga o display ameaça a ascender e apaga, e logo em seguida em torno de uns segundos a placa desliga e liga novamente sem video. Se alguém puder me ajudar, agradeço

Edited by FDONATO
Link to comment
Share on other sites

@dreGOD para que possamos inicia analise eu precisamente preciso que você poste as tensões de todas as bobinas no momento que a placa liga é claro.

Checou a tensão da bateria de 3.3V do CMOS? 

Testou com outras memorias? Tensão da memorias 1.35V? Tensão de 1.5VS temos?

Esse problema de liga e desliga rapidamente geralmente é problema nas fontes de S3 nas tensões de 3/5VS característica da sequencia de start parando!

 

Link to comment
Share on other sites

Agora, Leonildo disse:

@dreGOD para que possamos inicia analise eu precisamente preciso que você poste as tensões de todas as bobinas no momento que a placa liga é claro.

Checou a tensão da bateria de 3.3V do CMOS? 

Testou com outras memorias? Tensão da memorias 1.35V? Tensão de 1.5VS temos?

Esse problema de liga e desliga rapidamente geralmente é problema nas fontes de S3 nas tensões de 3/5VS característica da sequencia de start parando!

 

A placa tem todas as tensões como falei. Ja testei com outras memorias também. As tensões de 3/5vs também estão presentes. Troquei até o I/O já regravado, ela liga e o display acende e apaga e a placa reinicia depois de alguns segundos, acredito ser a BIOS, regravei com um arquivo e a placa agora liga e ja desliga rapido, antes ela demorava, problema é que nao achei a bios correta e por isso acredito ser ela. Tem tensao de 3 no pino da bios tbm. 

Link to comment
Share on other sites

32 minutos atrás, Leonildo disse:

@dreGOD para que possamos inicia analise eu precisamente preciso que você poste as tensões de todas as bobinas no momento que a placa liga é claro.

Checou a tensão da bateria de 3.3V do CMOS? 

Testou com outras memorias? Tensão da memorias 1.35V? Tensão de 1.5VS temos?

Esse problema de liga e desliga rapidamente geralmente é problema nas fontes de S3 nas tensões de 3/5VS característica da sequencia de start parando!

 

eu só nao testei com outro processador por ele ser soldado direto na mobo. Más tem todas as tensões de alimentação e o chip até chega a esquentar. 

 

Link to comment
Share on other sites

@DAVISON muito bom nós nos ajudarmos, Ok! Ponto pra você... Só cuidado pra não sair distribuído joinhas para pessoas que só vem aqui para fazer downloads de arquivos sem participar do fórum de modo alguma. Como o amigo é novato, vamos da uma colher de chá para ele. Joinha tem que fazer por merecer, ajudando uns aos outros como você mesmo mencionar-te. Falo isso pra você não ajudar os dráculas que por aqui sempre marcam presença. Nada contra o nosso colega acima! Abraço.

 @dreGOD já tens créditos para baixar o arquivo. Veja um arquivo qualificado e retorne com o resultado! 

Link to comment
Share on other sites

7 minutos atrás, Leonildo disse:

@DAVISON muito bom nós nos ajudarmos, Ok! Ponto pra você... Só cuidado pra não sair distribuído joinhas para pessoas que só vem aqui para fazer downloads de arquivos sem participar do fórum de modo alguma. Como o amigo é novato, vamos da uma colher de chá para ele. Joinha tem que fazer por merecer, ajudando uns aos outros como você mesmo mencionar-te. Falo isso pra você não ajudar os dráculas que por aqui sempre marcam presença. Nada contra o nosso colega acima! Abraço.

 @dreGOD já tens créditos para baixar o arquivo. Veja um arquivo qualificado e retorne com o resultado! 

Certíssimo, muito obrigado !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...