Jump to content

dúvida Samsung

Rate this topic


 Share

Recommended Posts

Olá caros amigos, estou com um probleminha em uma TV SAMSUNG o modelo dela é: UN55ES6100G. Caros, eu já fiz de tudo pra conseguir o esquema dessa "bendita más não consigo, vou está passando alguns sintoma do defeito se alguém estiver disposto a me ajudar serei humildemente grato.
    Vamos lá! Sintoma: ao plugar o cabo de alimentação na tomada o LED STAND-BY vermelho pisca duas vezes, tem-se uma leve pausa mais ou menos dois segundos, isso infinitamente, medindo algumas tensões na fonte percebo quê (3.3v ok) (B 5v ok)  os 13v e o A5v esses não estão presente já fiz todos teste que possa imaginar sem sucesso. 

UMA OBSERVAÇÃO NO PRIMÁRIO FONTE A TENSÃO DO PINO 1 E 2 DO GRANDE TRAFFO  ESTÁ (ZERO).

Att: Lucas

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...