Jump to content
oz.2001

dúvida Maq Solda Mig - preciso identificar marca e mod fotos

Rate this topic

Recommended Posts

Pessoal, 
Chegou essa máquina aqui que não puxa o arame
Na placa de controle identifiquei o transformador amarelo aberto e  o resitor R6 tbm aberto e sem identificação.

 

Eu poderia até trocar a placa inteira,  mas não sei a marca da Maq e nem o modelo dela.

 

Alguem já viu alguma assim?

placa maq solda mig.jpg

maq solda esq.jpg

maq solda dir.jpg

maq solda frente.jpg

Share this post


Link to post
Share on other sites

Teria como tirar uma foto desse numero que tem marcado na placa onde marquei na foto ai da

para da uma pesquisada para ver qual marca que é 

maq.jpg

Share this post


Link to post
Share on other sites

MR, 
NOTA: esse dois fios amarelos fui eu que soldei para fz testes

 

maq solda  detalhe numeração.jpg

Share this post


Link to post
Share on other sites

O formato da carcaça lembra os modelos antigos da linha SmashWeld, da ESAB, mas acredito que não seja uma ESAB, porque elas costumam ter aletas de ventilação na frente, e essa não tem. Parece ser uma de fabricação semi-artesanal. 

 

Poste uma foto do outro lado da placa, e informe o que é ligado em cada conector. Aí dá pra levantar o esquema e deduzir o valor do resistor. O transformador geralmente tem o primário de 220V e o secundário de 12 ou 24V.

 

Que tipo de motor ela usa para tracionar o arame?

Share this post


Link to post
Share on other sites

Esses dias peguei uma parecida com defeito na placa também que controlava o motor que puxa o arame. Não encontrei peças para repara-la entao verifiquei que a placa fazia um controle de 0 a 28v para controlar a velocidade do arame. entao fis uma placa controlado-la simples com um potenciômetro um tip35 e alguns resistores e um zener 28v para limitar a tensão e substitui pela original. Ta ate hoje funcionando. Pode ser que de certo ai tambem. Assim no caso o conversor dcdc que la no caso era por capacitores e ai acredito ser o trafo subistitui por uma fonte chaveada de 30v(fonte ATX de computador ou fonte de impressora).

Share this post


Link to post
Share on other sites

Estou fazendo  o desenho da placa e das ligações para entender melhor o funcionamento.
acho que até segunda eu acabo pois tenho outros serviços mais urgentes na frente.
abs

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Roberto Vagner
      Necessito reparo nas PLACAS modelos Z97 GAMING E P6T DELUXE v2. De preferencia na região do estado de São Paulo. Primeira placa liga da imagem e se desliga, vai fazendo até não dar mais imagem. Ai depois de um tempo volta a fazer o mesma seguencia. E a segunda placa sem sinal algum
    • By willian braier
      boa noite, estou precisando muito da atualizaçao da tv h buster hbtv 32l05hd. ja tentei pelo codigo 8893 e nao consegui
    • By willian braier
      boa noite, estou precisando muito da atualizaçao da tv h buster hbtv 32l05hd. ja tentei pelo codigo 8893 e nao consegui
    • By danielhld
      Olá pessoal, tudo bem?  Eu tenho um 360 que passou a apresentar luz vermelha e com o erro 0010, o cooler nem se mexe e as vezes bipava mas não acendia nenhuma luz e estou na missão de tentar um reparo, como não tenho conhecimento estou sempre procurando informações, vou tentar resumir as minhas suspeitas e o que fiz ao longo das últimas semanas.
      - Primeiramente fiz os testes de standby, as 3 bobinas estão com os valores normais.
      - Já pesquisando pelo erro vi muita gente sugerindo a troca da KSB, se não me engano o ponto U1B1 estava mostrando valores incorretos, comprei uma KSB e caseiramente com uma churrasqueira elétrica e um soprador térmico fiz a troca, o problema persistiu, porém os valores do U1B1 estão normais.
      - Com mais pesquisa vi que poderia ser a nand, fiz um leitor caseiro com leitor de SD e o autogg consegue ler a nand e fazer backup, tentei usar também um backup antigo de quando ele funcionava para ver se resolvia e nada feito, agora estou meio sem rumo kkk agradeço quem puder dar uma luz.
      - O console tem um 360run amarelo, logo quando deu defeito e abri, acabei soltando alguns fios, mas atualmente o ponto C tá em um postfix, o D tá no C4C3, o F no R2C6 e E no R2C7, coloquei dessa forma, pois acabei queimando um pouco os pads e aí jumpear para usar os pontos em cima dá trabalho, no R2C10 em algum momento acabei soltando o resistor que tinha e coloquei outro de 0hms.
       
      Esquema do leitor que estou usando (o verde e vermelho ficaram fora do padrão porque acabei soldando um resistor de 60ohms no fio verde e desfazer seria muito trabalho) o cristal também está aterrado:

      E aqui como fica a tela do autogg após clicar para ler a nand do console:

       
    • By rema.rsd
      Boa tarde amigos. 
      Gostaria de configurar uma rede hotspot com a Rb750 e alguns roteadores. Assisti alguns videos a respeito da configuração, porem restaram algumas duvidas, que vim solicitar a ajuda de vocês.

      Na parte física da rede, está a duvida entre ligar todos os roteadores a um hub e ester hub ao hotspot, o que me demandaria metragem maior de cabo ( e aqui o orçamento tá apertado para isso), ou se posso ligar um roteador ao mikrotik e os demais em série (Conforme desenho abaixo).

      E na parte de software, seria possível uma configuração que o usuário tenha uma senha inicial e após o primeiro login ele fosse redirecionado para trocar a senha?
       
      Desde já agradeço a ajuda de todos!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...