Jump to content

em análise Positivo Motion Gray Q232A Não ativa a câmera

Rate this topic


 Share

Recommended Posts

Boa Tarde!
Estou com um Positivo Motion Gray Q232A que não ativa a câmera dá o seguinte erro (0xA00F4244<NoCamerasAreAttached>). Reinstalei o driver da câmera e nada, tentei os FNs, mas nenhum deles está relacionado a câmera. Pesquisei um pouco e vi que consigo ativar usando um programa chamado ControlAP II que simula essas teclas FNs, só que nenhum que instalei funcionou (Not suported / ), tanto a versão W7 quanto a versão W8/W10. 

Link to comment
Share on other sites

@Paulo Celular 

 

seu tópico foi movido para a área correta.

 

Saiba como selecionar a área correta para criar o seu próximo tópico »

You are not allowed to view links. Sign in or sign up.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...