Jump to content
jorginhoo

dúvida Posso substituir esse diodo por este?

Recommended Posts

Olá eu preciso comprar esse diodo DIODO RET DUPLO 10A 300V SDURF1030CT-G so que achei esse outro aqui pela metade do preço posso usar no lugar DIODO RET DUPLO 10A 400V SDURF1040CT-G?

Share this post


Link to post
Share on other sites

Buenas,

 

pode sim, só cuidado com o final do código: CT é catodo comum, CTR é anodo comum. 

Share this post


Link to post
Share on other sites

Sim pode, pois os 2 tipos são catodos comum

image.thumb.png.d4f709adf056bf4939a1adabd5b76959.png

image.png

Share this post


Link to post
Share on other sites

Inclusive o segundo é melhor pois é 400V 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By fox silva
      Alguém sabe como encontro esse transistor? Não consegui o esquema elétrico da placa MS 7557 ver 1.0 ... Na verdade esses dois estão com defeitos.. 
       LWW 0o(acho que é zero e um "o" minúsculo) o outro é mais fácil achar pois a nomeclatura tá bem especificada... Detalhe Super IO dessa placa tá pegando fogo, porém encontrei 3,3 v na perna 1, encontrei 3,3v no décimo quinto pino da pci e o led da placa mãe acende! Forcei o start da placa mãe ligando o fio preto e verde da fonte.. Na mesma hora que a placa é startada o Super IO(SMSC- SCH53274B) ESQUENTOU tanto que queimou meu dedo... testei durante uns 3 segundos somente... Acredito que esses dois transistos estão bichados , porem não achei nada sobre esse LWW porque na internet tem modelos LWW21, LWW31, LWW81 que acredito que não são equivalentes a esse da placa LWW 0o! 
    • By djleitedavk
      NÃO CONSIGO GRAVAR NESTA PLACA COLOCO O PENDRIVE A MESMA APARESCE CHINES E SO CONTINUA NO MESMO TEXTO ALGUM AMIGO PARA ME DAR UM HELPPPP. 
      JA PEGUEI O LETREIRO SEM SOFT MAIS SEI QUE É O BIOSLED . ESTA INSTALADO E TUDO MAIS NADA COM NADA .
      4 DIAS E NADA , ALGUEM PARA DAR UMA SOLUÇÃO , PFV , GRATO DESDE DE JA.
       
      35X512
      16X1024
      EX-10 V02 S02
       
      LED  P10 1R V706
       

    • By RTPI
      Estou com essa placa na bancada e após limpeza, consegui trocar alguns componentes que foram avariados pela oxidação conforme a foto e durante esse processo de limpeza ressoldarem eu perdi o componente R918 e antes de efetuar a limpeza tentei aferir com o multímetro, mas o mesmo não dava leitura e nem ao raspar a trilha e medir não apresentava nada em nenhuma das escalas.
      Fui remover e raspar os contatos do componente, durante esse processo o componente voou para o infinito e além.
      Se alguém puder ajudar com boardview, esquema elétrico, datasheet do CI PWM ou se tiver a placa e puder passar o valor da resistência do mesmo, já vai ajudar muito.

    • By Dermina Lemes
      Olá, espero ajudar alguém.
       
      Segue foto dos pontos de solda para a adaptação do SD na substituição da memoria flash das centrais media nav.

      Realize as soldas no adaptador de cartão.
       
      Então no cartão de memória.
      Pinos:
      1 = R1013
      2 = R1014
      3 = R1015
      4 = L1000
      5 = R1016
      6 = GND
      7 = R1011
      8 = R1012
       
      Não sou boa na teoria, mas espero que tais informações seja de alguma utilidade.
      Essas informações consegui de terceiro e achei viável compartilhar.
       
       

    • By Dermina Lemes
      Olá, estou com esse aparelho com o seguinte problema:
       
      Ao ligar aparece á seguinte msn EER!, (como pode ser visto na imagem)  clicando no botão OK ele cai direto na tela do Windows.
      O modelo em questão é o da MULTILASER MOTION, alguns procedimentos já foi feito com o intuito de refazer o software, mas sem sucesso.
      Creio eu que não estou com os arquivos correto ou que esteja errando na montagem do SD.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...