Jump to content
TRR

dúvida Projeto de sistema de som

Rate this topic

Recommended Posts

Olá, gostaria de montar um cômodo para audição de música. Por onde eu começo? O que devo levar em conta, do ponto de vista da acústica e dos aparelhos.

Share this post


Link to post
Share on other sites

1º é importante atentar para as condições acústicas da Sala onde você pretende fazer a sala.
2º deve-se fazer uma medição acústica na sala para saber o RT60 da sala para saber que tipo de material e densidade do mesmo para usar no tratamento.
3º o tipo de sistema adequado para essa Finalidade é Monitor de referencia.

  • Like 1

Share this post


Link to post
Share on other sites
11 horas atrás, TRR disse:

Olá, gostaria de montar um cômodo para audição de música. Por onde eu começo? O que devo levar em conta, do ponto de vista da acústica e dos aparelhos.

Amigo, o tema sonorização e acústica é muito extenso, e demanda uns meses pra vc conhecer e entender exatamente o que vc precisa para seu projeto..... Eu sugiro que vc procure grupos de sonoplastia, técnicos de som, e áudio para igrejas, lá vc vai achar um vasto conteúdo técnico para aprender.
Mas se vc quer apenas experimentar, e conhecer todos os passos da construção de um estúdio, veja essas 3 playlists de um técnico de som top, se vc curte sonorização vai ter material pra vários dias:
 

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By fox silva
      Alguém sabe como encontro esse transistor? Não consegui o esquema elétrico da placa MS 7557 ver 1.0 ... Na verdade esses dois estão com defeitos.. 
       LWW 0o(acho que é zero e um "o" minúsculo) o outro é mais fácil achar pois a nomeclatura tá bem especificada... Detalhe Super IO dessa placa tá pegando fogo, porém encontrei 3,3 v na perna 1, encontrei 3,3v no décimo quinto pino da pci e o led da placa mãe acende! Forcei o start da placa mãe ligando o fio preto e verde da fonte.. Na mesma hora que a placa é startada o Super IO(SMSC- SCH53274B) ESQUENTOU tanto que queimou meu dedo... testei durante uns 3 segundos somente... Acredito que esses dois transistos estão bichados , porem não achei nada sobre esse LWW porque na internet tem modelos LWW21, LWW31, LWW81 que acredito que não são equivalentes a esse da placa LWW 0o! 
    • By djleitedavk
      NÃO CONSIGO GRAVAR NESTA PLACA COLOCO O PENDRIVE A MESMA APARESCE CHINES E SO CONTINUA NO MESMO TEXTO ALGUM AMIGO PARA ME DAR UM HELPPPP. 
      JA PEGUEI O LETREIRO SEM SOFT MAIS SEI QUE É O BIOSLED . ESTA INSTALADO E TUDO MAIS NADA COM NADA .
      4 DIAS E NADA , ALGUEM PARA DAR UMA SOLUÇÃO , PFV , GRATO DESDE DE JA.
       
      35X512
      16X1024
      EX-10 V02 S02
       
      LED  P10 1R V706
       

    • By RTPI
      Estou com essa placa na bancada e após limpeza, consegui trocar alguns componentes que foram avariados pela oxidação conforme a foto e durante esse processo de limpeza ressoldarem eu perdi o componente R918 e antes de efetuar a limpeza tentei aferir com o multímetro, mas o mesmo não dava leitura e nem ao raspar a trilha e medir não apresentava nada em nenhuma das escalas.
      Fui remover e raspar os contatos do componente, durante esse processo o componente voou para o infinito e além.
      Se alguém puder ajudar com boardview, esquema elétrico, datasheet do CI PWM ou se tiver a placa e puder passar o valor da resistência do mesmo, já vai ajudar muito.

    • By Dermina Lemes
      Olá, estou com esse aparelho com o seguinte problema:
       
      Ao ligar aparece á seguinte msn EER!, (como pode ser visto na imagem)  clicando no botão OK ele cai direto na tela do Windows.
      O modelo em questão é o da MULTILASER MOTION, alguns procedimentos já foi feito com o intuito de refazer o software, mas sem sucesso.
      Creio eu que não estou com os arquivos correto ou que esteja errando na montagem do SD.


    • By oz.2001
      Pessoal
      Essa cerca não funciona em 120V -  Na bateria funciona normalmente.
      Como não tem esquema, esta muito dificil de analizar o defeito pois o circuito é muito complexo .
       
      Tem um IC MS08QD2V (dil de 8p) que só tem 1V na alimentação dele.
      e retirando ele aparece os 5V
      Não achei o datasheet dele.
       
      mandei um email para a Zebú a uma semana e fui ignorado.
       
      Alguem sabe de alguma informação sobre isso?
       
      abs
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...