Jump to content
Betinhodaeletronica

em análise Tv-semp-2134 csl-tv se desliga em 5 minutos

Rate this topic

Recommended Posts

Alguém já pegou uma dessa se desligando e ligando,depois de dois minutos desliga de novo e segue nesse loop infinito.....já troquei o q606,602,601,dz604,capacitares 1000/16 1000/35 47/160 e n deu em nada......antes dela se desliga da uma zuada de interferência de antena,aí faz um som pufff na hora que se desliga

Share this post


Link to post
Share on other sites

@Chagas Moura  troquei a capacitares principais,acabei de testa ela com outra defletora,o ci vertical botei um novo,só se for diodo,transistor,capacitor,ou resistor na área do vertical,ela fica reiniciando troquei o q606 o q601 que é o tl431 e nada de sanar 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Faox
      Oi, sou novo no fórum e bem amador em conserto de aparelhos.
       
      Eu tenho esse Xbox 360 desbloqueado RGH ano 2012 e estou tentando consertar. Mal tenho conhecimento sobre como consertar um videogame. Depois de dar uma limpada no excesso de poeira, trocar a pasta térmica e montar de volta ele começou com o problema de não ligar.
       
      Vendo uns vídeos no YouTube e uns posts nesse fórum eu recolhi algumas informações.
      - Parece que a placa é Corona v2.
      - O problema é no circuito Standby
      - Vi que podia ser causado por algum curto: Bobinas, Reguladores, KSB, Nand ou outros componentes ligados a eles
      - Vi num vídeo que uma causa comum é o curto de um capacitor C5 na placa da frente, mas não achei
      - Testei as Bobinas de 5V, 3.3V e 1.2V e estavam OK
       - Fiz igual a esse vídeo (
      You are not allowed to view links. Sign in or sign up.) e testei 2 perninhas de um regulador no canto superior direito e as duas estavam com 5V (Se o vídeo estiver certo, então tem algo de errado com a KSB)  
       
      Queria ver se ao menos conseguia descobrir qual é o problema antes de procurar alguma placa pra substituir
       

    • By Biohazhard
      Alguem já se deparou com esse problema no PS3 Super Slim, ele liga e em seguida já desliga.
    • By MSInfoHelp!
      Boa tarde, estou com esse Lenovo que ao ligar a tela fica branca mesmo pressionado o botão pra entrar na BIOS, alguma dica? Sera tela mesmo? Não tenho nenhuma dessas pra testar. Ou pode ser BIOS mesmo?
       
    • By 14bis
      Olá
       
      As bobinas do VCore e da RAM estão sem tensão. Mas também não há o sinal de reset e nem o de clock. Sei que o clock depende do reset para funcionar
       
      O pwm do VCore é um NCP81203. Ele também precisa do sinal de clock para fazer a modulação nos gates dos mosfets?
       
      Só temos o guia de reparo da placa: 
       
    • By JEMERSON SOUZA ALVES
      Modelo le4058(c)f , estou com muita difuiculade pfv se alguém pode me ajudar agradeço.
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...