Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
rmeletro

Sony Vaio PCG-61313L MBX223 m960 não starta.

Avalie este tópico:

Posts em destaque

Bom dia à todos,

 

Tenho um notebook aqui encanado por alguns dias dando dor de cabeça já.

 

Um pouco de contexto: Chegou este notebook Sony Vaio acusando de aquecimento no inicio da semana, e realmente estava aquecendo. Aguardei o cliente aprovar a limpeza física do mesmo e parti para o serviço.

Desmontei a capa, limpei o dissipador, cooler e troquei pasta térmica, tudo perfeito e quando fui ligar! NADA! Ele parou de 'startar' e simplesmente não liga mais. Acende o LED de energia no botão e pisca o led de bateria e logo mais apaga.

Testei na bateria, na rede, tirei todos as outras placas e acessórios e testei ela sozinha apenas com os cabos do Power. Existe tensão em TODA a placa. Testei outra memória, testei outro cooler, testei a plaquinha on/off e tudo está em ordem. E outro detalhe também que mesmo sem apertar o botão de ligar, ele tenta startar sozinho, mas não consegue. O led acende e apaga ao imediatamente, a não ser que segure o botão, desta forma ele permanece mais tempo aceso, mas não inicia também. A placa não esquenta um ponto sequer.

 

Se alguém tiver alguma luz, ficarei muito grato!

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

 

Regravação de bios para placas com todas as tensões, mas que não liga, ou liga mas não dá vídeo, este é o primeiro procedimento.

 

Vou tentar isso, logo retorno.

 

Esse não é o modelo correto da placa.

 

Para identificar corretamente o modelo da placa baixe esse tutorial:

Conteúdo oculto

 

Atualizado, obrigado pela dica.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Amigo ja verificou se a placa esta com todas as tenções na bios?

se tiver, verifica se não está dando curto na carcaça ou se está faltando aterramento pois essa placa usa aterramento pela carcaça do notebook.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×