Ir para conteúdo
  • Cadastre-se
MRnotesystem

Sony vaio VPCEH

Avalie este tópico:

Posts em destaque

bom dia pessoal estou com 2 sony vaio VPCEH que as vezes voce aperta o botão de power e ele pisca o led da bateria e o led de power e não liga ai do nada ele liga e funciona normalmente,os 2 notes são iguais e com o mesmo defeito,alguem poderia me dar um dica de que pode ser pois ja medi a placa inteira e parece estar normal

Compartilhar este post


Link para este post
Compartilhar em outros sites

Caro MRnotesystem,

 

como ja informado em todos os seus outros tópicos, a postagem do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Caso você não acerte seu tópico de acordo com as regras, ele será trancado e deletado: 

Conteúdo oculto

 

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Caro MRnotesystem,

 

como ja informado em todos os seus outros tópicos, a postagem do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Caso você não acerte seu tópico de acordo com as regras, ele será trancado e deletado: 

Conteúdo oculto

 

 

Se adeque amigo, respeite as regras do fórum, pois elas nos ajudam a lhe ajudar. Seu problema deve começar por uma avaliação simples, mas respeito as regras e fico no aguardo da adequação do tópico para te ajudar, boa sorte.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×