Ir para conteúdo
  • Cadastre-se
Francelino

71R-C14CU4-T810

Avalie este tópico:

Posts em destaque

Bom dia a todos os companheiros.

 

Bem meu amigos sei que este modelo de placa tem apresentando muito problema nos CI's U19 e U18, comigo já recebi duas esses dias no primeiro caso ligava e desligava muito rápido. Então me deparei com tópico do jumper nos CI's retirei o U19 fiz o procedimento e a maquina ligou com o problema de entrar direto no setup e hora maluca, ok, resolvi então retirar também o U18 e jampia-lo mas ai foi o problema foi colocar o carregador e queimar o OI imediatamente. Então iniciou-se com um problema agora são dois.

Ja hoje fiz o mesmo procedimento na segunda máquina, e fui muito cauteloso pois já havia queimado o Oi da primeira, procurei ligar da forma correta jumper feito e ao colocar o carregador mais um OI foi pro espaço.

Cuidado com o procedimento, pois já é o segundo note que faço isso e perco o oi. Agora lembrando com o jumper do U19 tudo ok mas com o U18 jumpeado nas maquinas que fiz queimou o oi.

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Boa tarde amigo,

 

o u19 é ligado diferente do u18

 

provavelmente vc ta inserindo voltagem alta q vai direto para o super io queimando o componente, eu vi no forum umas dicas de como ligar e jampear esse componente... antes trocar todos os componentes, remove o jampeamento e verifica as voltagens q vc encontra no U18.

 

vou tentar achar o link da forma correta de jampear. e postar para vc.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×