Ir para conteúdo
  • Cadastre-se
RONEY AGUIAR

Notebook philco 14E-S423LM faltando 5 volts na placa mãe

Avalie este tópico:

Posts em destaque

RONEY AGUIAR    125

Oi meus Amigos bom dia estou com um notebook da philco um 14e-s423lm aqui na bancada que está aprsentando o seguinte tento ligar ele com a driver de dvd´ou o hd ele não liga guando eu retido o hd ou o driver de dvd ou as portas usb ele liga normalmente ele só num liga quando o hd ou as portas ubs ou o driver dvd é desconectar um dos 3 que ele liga já testei os três não é problema em nenhum o problema esta na placa, alguem ja pegou alguns desses com esse problema agradeço!

Compartilhar este post


Link para este post
Compartilhar em outros sites
hardtek    14

Verifica A Tensao da bateria da cmos !!

resolve bastente problemas trocando a pilha da bios, virifica se tem os 3. V

 

se Gostou da um joinha, !

poste resultados, e quais testes fez na  mobo!!

Compartilhar este post


Link para este post
Compartilhar em outros sites
Romero Pedro    159

Se possível regrava a BIOS, mas a princípio nos faz acreditar ser algo em curto, mas como você disse, é preciso desligar um dos três, não existe um em específico. Então se regravando a BIOS não tiver êxito, eu procuraria por falha na fonte de 5V que alimenta esses dispositivos, até se fosse o caso substituiria os mosfets e capacitores da fonte, ou até mesmo o CI responsável.

Compartilhar este post


Link para este post
Compartilhar em outros sites
hardtek    14

qual foi a sua analise no equipamento, pelo oque entendi seu equipamento esta ligando certo ? Mediu as fonte segundarias ??

Compartilhar este post


Link para este post
Compartilhar em outros sites
Carlos Al    16

Utilizo esse esquema:

Conteúdo oculto

A medida que for fazendo seus testes poste aqui pois estou com uma também que só liga com a bateria (não carrega e acende a luz da bateria se conecto o carregador com ou sem bateria)

Compartilhar este post


Link para este post
Compartilhar em outros sites
tarcisoamaral    246

Olha amigo, me parece curto. Se quando conecta HD ou drive de DVD ou qualquer outro periférico ou dispositivo USB.. que usam o 5v+ ele não ligar.. é típico de curto nos conectores do mesmo.. ou até mesmo HD ou DVD em curto...  verifique direitinho qual dispositivo está causando curto...  também pode ser amperagem insuficiente, que ao aumentar o consumo a tensão fique insuficiente. Se tiver fonte variável injete os 5v na primeira bobina dos 5v e verifique se há consumo excessivo e ou se estiver em curto é provável que o componente em curto irá fritar! se ajudar dá um jotinha.. se não agente continua tentando.. Abraço!

Compartilhar este post


Link para este post
Compartilhar em outros sites
Gilson Macedo    2.694

Olha amigo, me parece curto. Se quando conecta HD ou drive de DVD ou qualquer outro periférico ou dispositivo USB.. que usam o 5v+ ele não ligar.. é típico de curto nos conectores do mesmo.. ou até mesmo HD ou DVD em curto...  verifique direitinho qual dispositivo está causando curto...  também pode ser amperagem insuficiente, que ao aumentar o consumo a tensão fique insuficiente. Se tiver fonte variável injete os 5v na primeira bobina dos 5v e verifique se há consumo excessivo e ou se estiver em curto é provável que o componente em curto irá fritar! se ajudar dá um jotinha.. se não agente continua tentando.. Abraço!

 

Pode até não ser a resposta certa para esse defeito, mas foi uma análise bem inteligente do problema. Joinha

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×