Jump to content
Claudio santos

em análise Dell Inspiron 15 série 3000 vegas / turis 15341-1 91n85 - não liga

Rate this topic

Recommended Posts

Posted (edited)

Dell Inspiron 15 3000 3567 a10p vegas/turis 15341-1 91N85Bom dia, estou com esse dell na bancada com as tensões primárias presente, sinal do power zerando ao pressionar o botão, chegando até o super I/O ,porém não liga, tem dias que ele até liga outros não, já troquei o chip Bios,já regravei a mesma e nada de solução,  alguém pode mim ajudar ,desde já agradeço 

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites
Posted (edited)
4 minutos atrás, Claudio santos disse:

Sim ,postei no fórum 

 

Edited by Claudio santos

Share this post


Link to post
Share on other sites

@Claudio santos As vezes na correria do dia a dia deixamos passar alguma postagem, mas quando for assim pode me chamar de novo que a gente faz a análise juntos. ACOK_IN no pino 128 tem tensão alta? 

Share this post


Link to post
Share on other sites

@Gilson Macedo consegui fazer ligar trocando o EC, mais por infelicidade coloquei a bateria ao contrário nos testes, bateria já era fica só piscando amarelo, zerou total já testei em outro notebook aqui e está zerada não carrega mais, o notebook liga com o carregador e com outra bateria também liga porém se conectar carregador e bateria liga depois desliga, só no carregador liga normal o mesmo acontece só na bateria. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By jan-in-formatica
      Olá
      Também estou com Problema parecido que é o seguinte:
      Não apresenta curto
      Tem as tensões primarias
      Botão Power aciona a placa e acende LED
      Cooler não gira
      Conector da bateria tem todas as tensões normais
      Falta 5V na memória
      Não sei procurar linhas de defeitos sem o esquema
      Tudo indica PWM ou Bios para ter certeza, só com o esquema mesmo
      Espero que alguém já tenha resolvido uma placa desse modelo com esse problema.
    • By softwaredata soluções para informatica
      Bom dia venho aqui trazer esse problema, um notebook Asus X552E, que não funciona as USB. Tudo aconteceu quando o cliente colocou o celular sobre o mesmo com um cabo usb. Então ascende teclado e mouse externos, mas não reconhece. Já formatei e ainda assim continua a mesma coisa. Alguém pode me ajudar?

    • By Mandin
      Não tenho outro display desse modelo ou flat o modelo e muito antigo! Como testar!! Onde está o problema?
      Tenho duvida com o flat mais depois da solda que fiz ficou fixo. Antes estava sem imagem no caso. Agora a imagem está assim alguma ideia do que posso fazer?


    • By Gilson Macedo
      Não há consumo, após apertar o start apenas mexe na fonte assimétrica. Estou com carregador original e com ele também a placa não liga. Notei que PCH_RSMRST# tem 3,3v antes de ligar a placa, bem como SIO_PWRBTN# tem também 3,3v. Suspeito de bios, mas no fórum não tem bios para I7. Tenho tensões de 1v e de 1.8v, então desnecessário dizer que tenho 3 e 5. Sem vídeo dedicado. No site da Dell tem um arquivo que após descompactado só tem 9 megas, então não dá certo nessa placa que tem bios de 16 Megas. 
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...