Ir para conteúdo
  • Cadastre-se
  • smile-welcome.png

    Bem vindo ao EletrônicaBR:

    Clique Aqui e confira como fazer downloads, participar e ganhar Créditos EBR.

    Obs. Não esqueça de se apresentar, só depois disso terá acesso nas áreas exclusivas do fórum. Clique Aqui!

Tec. de plantão

 devolvido Asus - P5G41T-M LX2/BR - liga desliga alimentaçao

Avalie este tópico:

Posts em destaque

9fRZbL

--------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

 

Pessoal estou com esta placa mae que ao ligala no power ela gira o cooler do process e para gira e gira de novo e para de gira e assim sucessivamente ea alimentaçao de 12V do pino auxiliar da fonte atx fica subindo tençao e caindo sem parare assim sussecivamente e nao tem tençao na placa em lugar nenhum!!!!!

Editado: por FLAVIOTECH

Compartilhar este post


Link para este post
Compartilhar em outros sites

desligando os plugue de 4 fios que conecta na alimentação do processador e o cooler rodar normalmente , então tem que tirar o processador do lugar e ligar de novo com o conector ligado e ver se o cooler para ou roda quando der power na placa.um dos  esta placa tem 2 fets em paralelo na fonte de corrente do processador pode ser curto em 1 deles.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Ai quando eu ligo a placa mae o cooler do processador gira e para e gira denovo e assim sussecivamente eo processador esquenta eu coloco a ponta de prova nos fets do primaro do vcore e ai fica aparecendo os 12V e sumindo sem parar o que E ?????

Compartilhar este post


Link para este post
Compartilhar em outros sites

Amigo tentaria uma ressolda no super I/O..porque ele em a função de ligar da placa se ele estiver com solda fria ou em curto pode ocasionar este defeito..

 

 

Tambem descomfio do SIO porque um ci que esta ligado direto no sio tava esquentando demais ai eu troquei ele a placa passou a firmar as tençoes e girar o cooler sem parar so nao sobe video mesmo sera o SIO amigo ???

 

 

 

 

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×