Jump to content
firmino02

em análise preciso do software de atualização da tv sony kdl-40r355b alguém pode me ajudar

Rate this topic

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By leollll
      Estou com esta placa ja uns 2 meses e ela esta com a linha PPBUS_G3H oscilando de 0v a 13v,
      macbook entrou como nao carrega então troquei o r7052 e r7051, funcionou um dia e parou.
      Troquei o U7000 retirado de um macbook ligando e carregando mas mesmo assim sem PPBUS_G3H.
      Verifiquei que tinha um curto no U9330 e troquei mas, ainda não tinha PPBUS_G3H.
      Refiz o SMC mas continuou na mesma então achei um curto no R7021 e R7022 troquei então a linha PPBUS_G3H voltou oscilando.
       
    • By Átomos
      Inicialmente esse aparelho entrou com fusível feito um jumper o qual repus o fusível correto 250v/5a. E o aparelho funcionou normalmente.
      Após 3 dias cliente disse que foi conectar as caixas com o som ligado e deu uns pipocos e se desligou não ligando mais.
      Revisei o que havia ocorrido, e apenas foi proteção que acionou por ter tensão dc nas saídas das caixas. Achei os 2 irs2092 ruins efetuei a troca e aí o som funcionou porém sem áudio.
      Isolando a fonte na bancada, acionei e apenas +pvdd e -pvdd não surgiram. Dando início a esse tópico em busca do defeito
    • By Lupeja13
      Boa tarde a todos , estou com este notebook que não liga nada , fonte secundária morta não tem 3,3v não tem 5v , só tem tensão de entrada de 20v no primeiro mosfet entra e sai 20v , no segundo entra 20v e saida tem 0v .. Minha fonte assimétrica pifou não consigo ver por aquecimento o que esta acontecendo , se eu por o segundo mosfet em curto será que consigo visualizar o que esta ruim pra frente ou este carregador pode queimar ? pois não sei se esse tem proteção de desarmar os 20v ..alguém saberia dizer ou se já pegou algum assim ?
      Agradeço a todos que possam ajudar ..
    • By hcorrea
      esta tv  esta com imagem como se tivesse faltando uma cor quando esta na tela azul fica rozada e aparece algumas linha nos caracteres como se estivesse duplicado
      ja fiz limpeza do flat e estou tentando localizar as tençoes   mas esta tv nao tem tcom separada .o cabo lvds vai direto na vcom.algum amigo ja resolveu este defeito?
       
       
      video do sintoma :
       
    • By helpnotebook
      bom dia pessoal estou com essa placa na bancada e gostaria da ajuda de vcs...
      nela tenho 19v 3 e 5 nas bobinas pl15 e pl14 indicando que o pwm esta ok porem tenho apenas 0,499v no power
      e no pino 95 do I/O onde deveria ter 3,3v  acredito eu... alguem pode me ajudar? ja encontrou algum defeito parecido?
      Fico na duvida se o I/O esta sendo alimentado mas tenho pouco conhecimento com esquema ate baixei ele mas nao sei em qual pino entra alimentação
      OBS: sem tensão na bios tbm


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...