Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
getechinfo

notebook sim+ nao liga nem acende led nenhum 6-71-m74s0-d05a gp

Avalie este tópico:

Posts em destaque

não sei se o colega testou o carregador usando um resistor de carga, se não ,teste com uma carga , alguns dão problema na fonte e,  desarmam quando recebem uma carga mas  apresentam os 19v quando estão sem carga. se aparecer os 19v com carga , encaixa no jack e vê se aparece os 19v no pino central e na trilha que alimenta os mosfets de entrada se até aí não aparecer a tensão do carregador é porque os mosfets de entrada ou um componente associado está matando a tensão de entrada, e não tem outra solução a não ser ir retirando um a um e testando e observando se ao retirar aquele componente se já houve retorno dos 19v na trilha de entrada.

Compartilhar este post


Link para este post
Compartilhar em outros sites

gostaria de informa aos amigos que apos retirar um resitor r020 da entrada perto de um fets o mesmo deu tensao de 19v no jack e no fets mas troquei o resistor por um bom e o mesmo nao deu mas tensao no jack so quando tiro ele

 

 

alguma dica ai

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×