Jump to content
matarindo

dúvida Asus p8h61-m lx3 r2.0 - defeito no ps2 e usb

Recommended Posts

Seguinte, galera. Eu tenho uma placa mãe asus p8h61-m lx3 r2.0 que está com problema na porta ps/2 e todas usb. Eu fiz a medição da tensão 5v em todas usb e na ps/2 e estão ok. Os fusíveis nenhum está rompido. E o pch está normal aparentemente. Nada de esquentar demasiadamente. Até tirei o dissipador dele para ver se ia esquentar muito. E tá ok. Ai eu baixei o boardview da placa pra ter uma base nas medições, afinal eu não tenho experiencia alguma com essa placa, tão pouco outra placa igual pra ter as referências das medições. Com o boardviewer aberto, eu fui no ponto principal que é a porta ps/2. E na trilha do ps/2 tem 16 componentes, sendo eles: 4 capacitores + (4+4) resistores. E eu fiz as medições do resistores e deu estão ok, exceto o da ponta. Que a resistência está quase zero(0,02). Eu gostaria de saber quem tem uma placa igual, ou conhece as referência desses resistores pra me passar?  Agradeço desde já.

resitores e cap.png

  • Like 1

Share this post


Link to post
Share on other sites

Amigo bom dia, sei que vc ja´disse o que gostaria de fazer. Mas assim, não acha um pouco estranho as USBs e as portas ps2 pararem de funcionar ? não funcionam nem na bios? Sempre que peguei casos de USBs sem funcionar, com tensão de 5volts ok ( claro checando aas proteções tb..), sempre era a PCH......Eu tentaria regravaar a bios ou trocar o ci de bios antes, só por desencargo, mas me parece ser PCH sim cara. Talvez um outro caso seria vc tentar identificar a tensão que passa nessa linha, injetar tensão e ver o que acontece, isso se essa linha não for algum terra. 

  • Like 1

Share this post


Link to post
Share on other sites
2 horas atrás, matarindo disse:

Ai eu baixei o boardview da placa

Com esse arquivo já da pra vc saber quais são os componentes! Post o link do arquivo aqui pra nós.

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)
8 horas atrás, paulopozatto disse:

Amigo bom dia, sei que vc ja´disse o que gostaria de fazer. Mas assim, não acha um pouco estranho as USBs e as portas ps2 pararem de funcionar ? não funcionam nem na bios?

Não, não funciona nem na bios man. E as usbs não pararam do nada. E não é problema de bios, uma vez que o problema foi ocasionado por uma fonte de péssima qualidade, e que inclusive veio a queimar. No dia do problema, até saiu uma micro fumacinha da placa. E veio da trilha do usb. Não sei qual componente foi. Mas como dito antes. Eu tenho suspeita que seja um resistor. Eu tenho o boardview dele. Mas a medição de resistor na placa sempre é alterado. Porem minha suspeita é forte, pois a alteração tá muito grande. A resistência dele tá quase zerada.

Edited by matarindo

Share this post


Link to post
Share on other sites
Posted (edited)
9 horas atrás, Leonildo disse:

Com esse arquivo já da pra vc saber quais são os componentes! Post o link do arquivo aqui pra nós.

Eu marquei o resistor que eu julgo estar com problema.

res.png

Edited by matarindo

Share this post


Link to post
Share on other sites
Posted (edited)

@matarindo remove o  link não é permitido esse tipo de link para esse tipo de arquivo. 

Edited by Leonildo

Share this post


Link to post
Share on other sites

@matarindo no caso das USBs remove os componentes UD2 e UD1 remove um de cada vez testando as USBs pra ver se volta a funcionar?

Share this post


Link to post
Share on other sites

Amigo, eu entendo, tente remove-los, e medir fora da placa. pra ver o valor existe algum curto em relação ao terra nessa linha dos resistores? OU melhor,, faça como o Amigo @Leonildo disse.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By lucaspolli
      senhores, entrou esse monitor, ele liga, da imagem porem a imagem fica piscando e ao desligar a tela fica branca, não tenho muita experiência com monitores, testei todos capacitores e aparentam estar ok, não encontrei nada anormal aparente, alguém tem alguma dica? acredito que seja a tela com defeito, mas não tenho outra tela para testes
       
      esquema:
       
    • By hcorrea
      estou com esta tv aoc travada no logo, e só obedece o comando liga e desliga, ja tentei atualizar via pendrive  mas sem sucesso, quando ligo o cabo ela liga direto e se coloco em stand by  e ligo também não lê o pendrive, ja regravei a memoria eeprom  u402 e também não resolveu, será que preciso trocar a nand ? este defeito pode ser ela também ?
      todos os posts que vi resolvia com atualização ou gravação da memoria
    • By Marcelo Leal Lemos
      bom dia amigos, estou com este aparelho dell inspiron 15 3542 com placa mb-13269-1 pwb fx3mc rev a00 que não carrega bateria, porem tem um comportamento estranho por que só não carrega com o sistema operacional funcionando, mas se o computador esta desligado a bateria carrega normalmente, já verifiquei carregador, já verifiquei pino ID, já testei com outro carregador, já atualizei bios pelo site, já troquei de bateria, o computador reconhece normalmente o carregador, 
      ao ligar o aparelho e no inicio do sistema operacional ele para de carregar a bateria e somente fica indicando que esta conectado mas não carrega, ao desligar o aparelho com o carregador ligado ele começa a carregar a bateria novamente.
      isto já não e a primeira vez que acontece com aparelhos da dell, outras vezes troquei de carregador e o defeito sumiu, outras vezes atualizei bios e o defeito desapareceu, no fim nunca fiquei sabendo realmente qual a causa deste defeito recorrente nos aparelhos da dell.
      alguém já passou por isto? poderiam me indicar uma linha para buscar a falha?
      Obs: o carregador e original.
    • By Bruno Sousa 7
      Olá, já estou tendo a um tempo problemas com o site, uma vez foi quando paguei o vip e só depois de 12 dias que consegui fazer download dos arquivos, agora eu tenho 10 créditos e não posso fazer download, por favor, se puder corrigi isso agradeço.

    • By Packao
      Galera, sou Hobbista e conserto meus próprios consoles. Fui fazer a limpeza de um controle de Xbox One do meu amigo, que havia derrubado um pouco de água, e depois disso o controle começou a ligar e desligar sozinho. No dia seguinte do ocorrido, abri, fiz a limpeza (tinha muito pelo de gato dentro e quase nada de água) porém na hora de remontar, percebi que ao deligar o fio do ponto J1, o ponto descolou da placa, ficando preso no fio.

      Alguém já teve esse problema? uma simples solda resolve? Caso não seja tão simples, qual o procedimento para o conserto

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...