Jump to content
Arthas64br

dúvida Hp 14-V061br Day11amb6e0 Rev:E Não Liga

Rate this topic

Recommended Posts

Olá amigos, entrou esse notebook na minha loja, onde a cliente deixou cair um copo com agua no teclado, fiz toda a limpeza, lavei a placa, sequei e ela ao alimentar, acende o led de alimentação e ela apresenta no botão power a voltagem de 3,9V. Porém ao pressionar o botão do power ela acende o led e no mesmo instante apaga o led de alimentação, entretanto não "desarma" a fonte, onde o led de alimentação do conector volta a acender após desplugar e replugar o cabo. Quero desde já agradecer a atenção, sou iniciante na área de reparos em placas e agradeço toda ajuda.

  • Like 1

Share this post


Link to post
Share on other sites

O primeiro passo seria regravar o bios da placa. Outro passo importante é saber se o ci de bios está alimentado, se o sio está alimentado, se zera ao pressionar o power. 

  • Like 1

Share this post


Link to post
Share on other sites

Boa noite amigo. Essa "ligada" que ela dá chegou a medir alguma tensão? Peguei caso de notebook Asus onde piscava o led de energia e tinha que remover o cabo e colocar de novo para ligar. Ele estava acionando modo proteção. No meu caso havia um curto em um capacitor na fonte secundaria, na transferência de 3vs.

Dê uma verificada nessas fontes. Como estão. Se está em curto

  • Like 1

Share this post


Link to post
Share on other sites
On 6/10/2021 at 8:11 PM, Gilson Macedo said:

O primeiro passo seria regravar o bios da placa. Outro passo importante é saber se o ci de bios está alimentado, se o sio está alimentado, se zera ao pressionar o power. 

Bom dia Gilson, não apresenta alimentação na Bios, no SIO tenho as tensões de 3,3 e 5V. Mas eu ao fazer esses testes percebi o "PU11" (MS4LH) fritando, eu o retirei para medir se havia algum curto nas linhas e sim, havia um curto na linha do capacitor "PC198", retirei esses 2 componentes para medir se o curto (ou aterramento) paravam, mas não, eles continuaram, eu recoloquei esses componentes de volta, e alimentei a placa, agora ela não dá mais "power led" e não alimenta e não esquenta mais nada.

  • Like 1

Share this post


Link to post
Share on other sites

Deixa eu ver se entendi amigo. Tu conseguiu achar o curto da PU11? E essa bobina fica responsável por alimentar qual setor?

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By demelof
      Pessoal tenho um All in One LG 24v550, ele liga normal mas não reconhece o hd e nem ssd. Alguém sabe de alguma assistência que faz esse tipo de reparo. Obrigado.
    • By Gilson Macedo
      Não há consumo, após apertar o start apenas mexe na fonte assimétrica. Estou com carregador original e com ele também a placa não liga. Notei que PCH_RSMRST# tem 3,3v antes de ligar a placa, bem como SIO_PWRBTN# tem também 3,3v. Suspeito de bios, mas no fórum não tem bios para I7. Tenho tensões de 1v e de 1.8v, então desnecessário dizer que tenho 3 e 5. Sem vídeo dedicado. No site da Dell tem um arquivo que após descompactado só tem 9 megas, então não dá certo nessa placa que tem bios de 16 Megas. 
       
    • By Cassiano Ferri
      Estou com uma tv semp LED DL3261(A)W quando liga acendem todas as barras mas logo após só fica ligada a de baixo. Ja testei troquei as barras de led e testei a fonte a príncípio tudo certo, pelo que pesquisei em outros tópicos seria a atualização do firmware. Alguem poderia me dar uma dica ou me enviar ao arquivo da atualização?
       
      Obrigado.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...