Ir para conteúdo
  • Cadastre-se
marcos__mat

hp da0at1mb8h0 rev h tem tensões stan-by mais não starta

Avalie este tópico:

Posts em destaque

marcos__mat    52

hp dv6000

placa da0at1mb8h0  rev; h

chip nvidia mcp67

esquema   

Conteúdo oculto

 

placa tem 3v e 5v nas bobinas e componentes

tem 3,3v no pino 32 do i/o

tem 3,3 no botão power só que não cai a 0 quando pressiono

 

teste feitos:

bios | troca do i/o | troca do mcp67 | tirei o ci de rede | tirei o ci de audio | banho quimico e estufa | tirei foras as bobinas para testar com a fonte variavel  e nada

 

o estranho é 3,3v do power que quando pressionado não cai a zero, a maquina não starta, nem fazendo o curto no pino 32 do i/o para o terra!

 

preciso de ajuda!

Compartilhar este post


Link para este post
Compartilhar em outros sites
Detrox    155

solda um fio no pino do start e joga ele a terra que ele vai zerar, não deixo no terra, só encoste, esse botãp deve estar ruim. não esqueça do joinha.

Compartilhar este post


Link para este post
Compartilhar em outros sites
marcos__mat    52

obrigado por sua resposta, mais faço o mesmo teste de forma diferente: encosto no pino 32 do sio com o terra, sendo marca ENE sempre startou, mais nesse caso não, mesmo assim tentei fazendo a solda do pino que tem os 3v e encostei no terra e tambem não ligou. tamo na luta

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×