Jump to content
Marcel sotech

dúvida Preciso do esquema elétrico da TV Semp Toshiba LCD 40Le4057iC

Recommended Posts

Boa tarde. Estou precisando do esquema elétrico dessa TV Semp Toshiba  LCD 40Le4057i(C). Eu vi que aqui no fórum tem a apostila, mas não estou consigo baixar, já fiz a minha apresentação como foi solicitado, mesmo assim, não consigo baixar.
Sobre a TV eu já detectei o problema, o Ci está com curto circuito.
Eu gostaria muito do esquema elétrico para eu poder verificar os outros valores dos componentes. abraço a todos.

DSC_0005.jpg

IMG_20210620_114845943.jpg

IMG_20210620_133356447.png

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By arisil
      Mac 820-1691
      Esquematico de Mac 820-1691
      Submitter Submitted 23/07/21 Categoría You are not allowed to view links. Sign in or sign up.  
    • By arisil
      Esquematico de Mac 820-1691
    • By temyth
      Após eu fazer a regravação do chip da bios do positivo motion gray q232a, com todo o procedimento correto, utilizei o adaptador de 3.3 para 1.8v, regravei, verifiquei, fiz a soldagem de volta na placa, e a mesma liga e não da imagem, o processador esquenta levemente, na casa dos 35-40 graus, todo o resto da placa fica frio, já fiz a resoldagem do chip da bios, e nada, alguém sabe me dizer o que pode resolver, estou num beco sem saída, até porque é impossível achar o boardview dessa placa.
       
       
    • By Laccta
      Então rapaziada, eu queria instalar o windows 11 
      Então estava pedindo algumas coisas como UEFI ao invés de legacy, secureboot e TPM.
      Eu todo bonitão fui e entrei na BIOS.
      Tinha que desabilitar uma opção(não lembro o nome) para ativar o secureboot, mas não estava dando para entrar no HD.
      Tive a brilhante ideia de colocar OTHER OS na BIOS e ativar secureboot com TPM.
      Desliguei o PC e simplesmente não liga mais.
      já fiz de tudo, limpei, resetei novamente na moeda, limpei as ram, tirei placa de vídeo, já dei boot sem as ram, sem placa de vídeo e tudo isso.
      Alguém sabe me indicar o que pode ser?
       
       
       
       
       
       
       
       
    • By Luiz Paulo Ferreira
      Fala Pessoal, Boa Noite!
       
      Estou com uma máquina aqui que ta difícil de resolver... Ela acende o Led Power, ao apetar o start, a luz ao lado do botão pisca e apaga.
       
      Ela estava com a tensão oscilando na bios, regravei a e agora esta nessa situação.
       
      Ela carrega a bateria, porém não da start. Tenho as seguintes tensões:
       
      PQ3 = Ok, chaveando os 19v
      PQ2 = pino 1,2 e 3 19v. Pino 4 24v (acredito que aqui esta o problema, mas não sei de onde vem essa tensão). Pino 5.6.7 e 8 0v.
       
      (Obs: Quando fica mais de um dia sem ligar, ela parece que vai dar start, mas depois desliga...)

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...