Jump to content
Sign in to follow this  
silva12_3

asus vivobook

Rate this topic

Recommended Posts

modelo asus vivobook, placa mae x202e,sitema operacional de fabrica windows 8 mult linguage 

na minha bios nao aparece meu hd para dar o boot como 1 arranque, tudo comecou quando eu quiz trocar o sistema operacional mais eu nao tenho experiencia

com uefi a nova bios apaguei tambem a pasta reservado pelo sistema testei o hd e esta funcionando bem 

Share this post


Link to post
Share on other sites

Tendo em vista a organização geral do fórum, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

 

Contamos com a sua ajuda para manter o fórum organizado.

 

Alguns links que podem também ajudar:

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...