Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
PMATECH

Estabilizador BMI 500VA liga e fica com LED verde aceso, sem tensão de saída

Avalie este tópico:

Posts em destaque

Bom dia! Amigos estou com um problema em alguns estabilizadores, um dos problemas é esse. Estou com dificuldade para resolver esse problema. Caso alguém tenha o esquema eletrônico por favor dá uma força! obrigado!!!

 

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

amigo o estagio que comuta a saida é composto por um rele de 12v .. diodo de proteção e um transistor normalmente o bc 337 .. segue a ligação que vai la pra saida e verifica o estado do rele e do diodo e transistor que aciona ele.. pode ser que esteja com rele com seu contato colado e por isso nao esteja armando a saida..

Compartilhar este post


Link para este post
Compartilhar em outros sites

Bom dia! Amigos estou com um problema em alguns estabilizadores, um dos problemas é esse. Estou com dificuldade para resolver esse problema. Caso alguém tenha o esquema eletrônico por favor dá uma força! obrigado!!!

 

Chegou um aqui com o mesmo problema. Alguem tem a solução?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×