Ir para conteúdo
  • Cadastre-se
ABIMAEL CRISTIAN

 devolvido aparelhos ubiquiti com ccq baixo

Avalie este tópico:

Posts em destaque

caros técnico,esta entrando bastante equipamentos da ubiquiti para conserto alguém que esta habituado com esses equipamentos poderia me dar uma dicas...tenho resolvidos vários com problema de lan trocando o kendin,,bobinas,,diodos,,etc...

 

tenho alguns que o problema é ccq baixo ,minha duvida é a seguinte como reparar este defeito e o mais importante como testar na bancada se realmente resolveu,,tenho uma nano ligada dentro da minha oficina configurada transmitindo internet,,que conecto o radio da bancada para teste,,,mas estou na duvida quando problemas de ccq baixo,,como saber se ficou bom,,quais a solução deste problema,,como testar na bancada,,

 

desde já agradeço quem poder me ajudar.

 

abçs

 

Bima

 

g4Asqi&key=757f2dd79eabd60d1b1211b5ebccd

 

Editado: por o__rionTG

Compartilhar este post


Link para este post
Compartilhar em outros sites

Fazendo Algumas Busca Tava Verificando que A perca de Desempenho e causada pelo próprio hardware, e que pode ser amenizada se usar com uma potencia de saída de 1db.

 

Não sei se vai Resolver seu problema pois pelo que vejo já esta acontecendo.

 

A potencia de 1db e para evitar e perca de ccq

 

Outra coisa, e que a maioria destes aparelhos vem o dissipador muito pequeno o que não da conta do aquecimento. o bom seria trocar por um maior ou ate mesmo dando um jeito de fazer ventilação, com um cooler de 40x40 mm

 

verificar os canais e por possíveis interferência, uma vez tinha uma antena aponta para um cliente, e logo após uns tempos tive que fazer mudança da torre, e comecei a ter problema com ccq de ficar pulando de 70% a 98% , tive que ir mudando a frequência ate achar uma compatível e estável.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Caro amigo vamos por partes vc tem sinal bom porem ccq baixo.. creio que sei problema nao seja hardware e sim como utilizar o equipamento nao que vc nao saiba... nao to falando isso.. mas a muito tempo atras tive problemas parecidos.. ate entender o problema...

 

não adianta só ter sinal bom e visada dos 2 equipamentos.. o que conta e influencia sera o enlace.. o que ocorre com ccq baixo digamos que vc tem 1 nano e um radio na sua bancada porem os 2 tem visada frente a frente mas se colocarmos  a distancia entre eles 5m esse enlace vai ter mais ou menos 1,50 de altura.. a pergunta nesse  1,50m  alguma coisa mesa parede?  existe calculadoras de altitude de enlace na net... isso te garante se vc fechar a barriga do enlace esse CCQ sobe...  lembrando que canal não usado e frequência menos poluente sempre ajudam ... e sempre desabilite o AIRMAX as firmware mas dos m5 quando ativado perde sinal e CCQ. abrass

Compartilhar este post


Link para este post
Compartilhar em outros sites

Estou tendo uns problemas com os bulets que conserto, a maioria é problema de LAN e de sinal, assim conserto testo na bancada e fica muito bom, mais ai depois de 20 dias na clientes volta a dar defeito. na maioria dos casos trava, o que estou fazendo de errado ?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Fazendo Algumas Busca Tava Verificando que A perca de Desempenho e causada pelo próprio hardware, e que pode ser amenizada se usar com uma potencia de saída de 1db.

 

Não sei se vai Resolver seu problema pois pelo que vejo já esta acontecendo.

 

A potencia de 1db e para evitar e perca de ccq

 

Outra coisa, e que a maioria destes aparelhos vem o dissipador muito pequeno o que não da conta do aquecimento. o bom seria trocar por um maior ou ate mesmo dando um jeito de fazer ventilação, com um cooler de 40x40 mm

 

verificar os canais e por possíveis interferência, uma vez tinha uma antena aponta para um cliente, e logo após uns tempos tive que fazer mudança da torre, e comecei a ter problema com ccq de ficar pulando de 70% a 98% , tive que ir mudando a frequência ate achar uma compatível e estável.

 

Faça uma leitura de espectro e verifique a interferência em cada canal, isto ajuda muito

Compartilhar este post


Link para este post
Compartilhar em outros sites

Caro amigos, o problema de ccq baixo é justamente o processador do equipamento que por ter um dissipador pequeno, eles trabalham com uma temperatura muito alta. É so troca-lo e correr pro abraço. alguns casos ressoldando tambem resolvem por aparecerem muita solda fria.. vlw.

Compartilhar este post


Link para este post
Compartilhar em outros sites

caros técnico,esta entrando bastante equipamentos da ubiquiti para conserto alguém que esta habituado com esses equipamentos poderia me dar uma dicas...tenho resolvidos vários com problema de lan trocando o kendin,,bobinas,,diodos,,etc...

 

tenho alguns que o problema é ccq baixo ,minha duvida é a seguinte como reparar este defeito e o mais importante como testar na bancada se realmente resolveu,,tenho uma nano ligada dentro da minha oficina configurada transmitindo internet,,que conecto o radio da bancada para teste,,,mas estou na duvida quando problemas de ccq baixo,,como saber se ficou bom,,quais a solução deste problema,,como testar na bancada,,

 

desde já agradeço quem poder me ajudar.

 

abçs

 

Bima

 

Amigo poderia me passar detalhes sobre quais componentes tem queimado, quais diodos vc tem trocado, pois já troquei quando não reconhece a lan, o hn16614cg e não funciona, não tenho tido muito resultados de conserto com esses equipamentos!

Compartilhar este post


Link para este post
Compartilhar em outros sites

Estou tendo uns problemas com os bulets que conserto, a maioria é problema de LAN e de sinal, assim conserto testo na bancada e fica muito bom, mais ai depois de 20 dias na clientes volta a dar defeito. na maioria dos casos trava, o que estou fazendo de errado ?

 

Amigo por favor é possivel citar quais componentes vc tem trocado? Pois estou com diversos aqui mas faço teste e não consigo encontrar quais componentes podem estar queimado, tenho nano bridge m5 que fica a lan acessa direta, já pegou alguma assim?

 

Desde já agradeço atenção!

 

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Estou tendo uns problemas com os bulets que conserto, a maioria é problema de LAN e de sinal, assim conserto testo na bancada e fica muito bom, mais ai depois de 20 dias na clientes volta a dar defeito. na maioria dos casos trava, o que estou fazendo de errado ?

 

daniel.espadeti poderia me ajudar estou com os mesmos problemas lan nao conecta e e sinal franco. Quais componentes eu preciso trocar?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×