Jump to content
Sign in to follow this  
Romero Pedro

CT Brand CT850K - Vazão de ar com problemas - Resolvido

Rate this topic

Recommended Posts

Gostaria de saber se alguém pode me ajudar com essa estação de ar (de minha propriedade) além dela tenho uma Hikari, faz tempo que ela está parada e deu um problema com minha Hikari e fiquei 02 dias sem trabalhar então queria dar uma arrumada nessa. A vazão de ar está menor, abri ela para verificar e vi que o conector que leva energia para o motor do compressor tem duas fases, um tem 220V, que é a voltagem da minha cidade, e a outra tem 1,8V, alguém sabe me dizer se é com essas voltagem que ele realmente trabalha ou está errada?

Share this post


Link to post
Share on other sites

Pedi para um técnico em eletrônica para consertar para mim, ele disse que realmente era essa baixa voltagem, causada por um rele que faz o acionamento do compressor quando desligamos a máquina e ela permanece ligada a fim de resfriar a resistência. Acreditei nele.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...