Jump to content

dúvida Manutenção de Notebooks

Rate this topic


LeoFernandes82
 Share

Recommended Posts

Tenho um notebook Dell Inspirion N4050 xf5901 24P que liga a primeira vez e desliga em seguida.

Não realizei as medições ainda, pois preciso do esquema elétrico da placa.

Após desligar a primeira vez, o cooler liga mas o note não liga.

Já testei a fonte e verifiquei que está fornecendo os 19v propostos.

Da primeira vez que desligou, abri, troquei a pasta têrmica do processador e o note voltou a funcionar por mais um dia e depois desligou e não liga mais, permanecendo no estado citado acima.

A tensão da bateria da bios está marcando 2.9v.

Gostaria de verificar com os colegas o que pode ser ou mesmo se alguém no site já passou por algo parecido e resolveu.

Muito obrigado, desde já.

Link to comment
Share on other sites

  • Global Moderator

@LeoFernandes82 , seu tópico foi movido para a área correta » Notebooks

 

Como criar seu tópico na área correta?    

You are not allowed to view links. Sign in or sign up.

 

titulo_note.PNG

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...