Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
Elton Mauricio

Notebook Vaio PCG-71911X - mbx 247 da0hk1mb6e0 - Morreu

Avalie este tópico:

Posts em destaque

Tendo em vista a organização geral do fórum e para facilitar futuras consultas, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

Conteúdo oculto

 

Contamos com a sua ajuda para manter o fórum organizado.

 

Alguns links que podem também ajudar:

Conteúdo oculto

Conteúdo oculto

Conteúdo oculto

Compartilhar este post


Link para este post
Compartilhar em outros sites

Ligue o aparelho na fonte da bancada e veja se quando aperta o botão PW aumente alguns microamperes na hora que aperta para ligar.

 

veja se volta a corrente anterior ou permanece, esse teste indica se Io está funcionando ou se tempos start.

 

Goiano

Compartilhar este post


Link para este post
Compartilhar em outros sites

o botão power não me dá nenhuma temsão... nem chega corrente nele então... agora me falta testar a bios

 

mas nesse modelo não sei onde está.

 

alguém poderia me indicar onde está ou me dar o esquema para procurar ??

Compartilhar este post


Link para este post
Compartilhar em outros sites

erro meu... coloquei o multimetro na escala errada (peguem leve, sou novato kkkkkkkkkkkk)

 

agora coloquei meu multimetro digital na escala de 200m e o power apresentou tenções de 3 e 5 v (sempre variando)

 

a bios também apresenta sinal de vida.. e agora ?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Se tem todas as tensões comece regravando o bios, caso ainda não ligue, então terá que testar o super i/o. Veja também se tem tensão no Vcore, tensão essa que deve ser em torno de 1V. Veja no botão power a tensão zera quando você tenta ligar. Também tem uma tensão no super i/o chamada power on que deve zerar quando se liga a placa.

Compartilhar este post


Link para este post
Compartilhar em outros sites

galera... sou muito novo na área de manutenção de placas mães para conseguir acompanhar o raciocínio de vocês... vou colocar o tópico como duvida resolvida (por que não tem abandono) e vou estudar mais essa área para depois ver se consigo me desempenhar melhor nesse tipo de serviço

 

obrigado a todos

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×