Ir para conteúdo
  • Cadastre-se
reginei

Tv Plasma LG 42pq20 batendo relé ao ligar e desligar a tv

Avalie este tópico:

Posts em destaque

reginei    22

Boa noite. Recebi essa tv no meu laboratório com o seguinte problema: ligando ela na tomada o relé fica armando e desarmando e depois de um tempo ela arma o stby e ao ligar a tv ela ligava e desligava.

Pesquisando encontrei a tensão de vs alta (194v) com mais de 200v, esse defeito foi corrigido trocando os foto-acopladores da fonte.

Agora ao ligar a tv ela funciona normalmente mais o relé continua batendo quando ligo a  tv e quando desligo a mesma também fica batendo por um tempo.

Como não consegui o esquema da mesma e resolvi pedir uma ajuda aos técnicos de plantão.(kkkkk)

desde já agradeço a ajuda

Compartilhar este post


Link para este post
Compartilhar em outros sites

Conteúdo oculto

, ha defeito que digitando aqui como ocorre ainda fica dificil uma analise prescisa, as vezes vendo um video poderia dar uma nocao melhor pra galera poder ajudar principalmente se tratando de plasma, so um detalhe? mediu ESR dos filtros desta fonte? nao vai por nao estarem estufados nao pois engana bastante é so uma dica ok? postei seu esquema no servidor e segue o link.......... fuiiiiiii 

Conteúdo oculto

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×